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Customer Service 

Technical Assistance 

If you have general, research, or technical questions about RealLegal E-Transcript Bundle Viewer, call Customer Technical Support 

at 1-800-290-9378, Monday through Friday, 6:30 a.m. to 7:30 p.m. central time or send an email to 

RealLegalSupport@thomsonreuters.com. You can also visit our contact page at legalsolutions.thomsonreuters.com/law-

products/customer-service/contact-us.  

If you are researching an area of law you are unfamiliar with, it's not without its speed bumps. That's why we offer our customers 

free, unlimited, 24/7 access to Reference Attorneys, the industry's premier team of legal research assistance professionals. For 

research help, call the Reference Attorneys at 1-800-REF-ATTY (1-800-733-2889). 

Billing and Account Assistance 

For billing and account assistance, call Customer Service at 1-800-328-4880 or email customerservice@thomsonreuters.com. 

Billing and account assistance is also available online at legalsolutions.thomsonreuters.com/customer-service. 

Reference Materials 

For free reference materials, visit http://www.reallegal.com/support or legalsolutions.thomsonreuters.com/guides.  Our products 

also contain comprehensive, searchable instruction available via the Help menu in the application. 

Disclaimer 

Thomson Reuters disclaims any and all liability arising from the use of this document and does not guarantee that any information 

contained herein is accurate or complete. This document contains information proprietary to Thomson Reuters and may not be 

reproduced, transmitted, or distributed in whole or part, in any form or by any means, without the express written permission of 

Thomson Reuters. 

The example companies, organizations, products, domain names, email addresses, logos, people, places, and events depicted 

herein are fictitious. No association with any real company, organization, product, domain name, email address, logo, person, 
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1 About E-Transcript Bundle Viewer 

E-Transcript Bundle Viewer allows anyone to view transcripts, exhibits, and video created with the RealLegal line of products.  

Use E-Transcript Bundle Viewer to open and work with E-Transcript .ptx files, E-Transcript .ptz Bundles and related exhibits, and 
Portable Exhibit .pex files.  

No subscription is required to download and use this free software.  

The software can be downloaded here:  

http://info.legalsolutions.thomsonreuters.com/software/ebundle/viewer/. 

Version number, copyright information, support contact information, and registration information for your copy of E-Transcript 
Bundle Viewer can be viewed by clicking the Help menu and selecting About RealLegal E-Transcript Bundle Viewer. 

http://info.legalsolutions.thomsonreuters.com/software/ebundle/viewer/
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2 Working with the Bundle Viewer 

Use E-Transcript Bundle Viewer to open and work with: 

 E-Transcript files (.ptx or .exe): Files created using E-Transcript Manager.

 E-Transcript Bundles (.ptz): Bundles created with Publisher.  Bundles can contain documents, transcripts, and
synchronized video information (i.e. if a transcript has been synchronized with a video and the video is available to your
computer, you can watch the video while the transcript scrolls in sync with the video). You can also make video clips of the
testimony and export them to PowerPoint. For more information, see "Working with Synchronized Video" on page 4.

 Portable Exhibit Files (.pex): Files (frequently an exhibit) created by a Thomson Reuters application, for example, Westlaw
Case Notebook.

Opening E-Transcript Files, Bundles, and Portable Exhibit Files 

Double-click on a supported file type received from your agency to open the file in E-Transcript Bundle Viewer. Open files from 
within E-Transcript Bundle Viewer: 

1. Click the File menu and select Open. 

2. Select the file type to search for using the file of type field at the bottom of the dialog.

3. Select the file and click Open. 

Court reporters using E-Transcript Manager can protect a transcript with a password or lockout certain features using lockout 
codes. If a dialog displays prompting you to enter a password or obtain an unlock code, contact the reporter who sent you the 
transcript. 

Viewing Cover Pages and Errata Sheets 

View cover pages and errata sheets in the E-Transcript Bundle Viewer by clicking the View menu and selecting one of the following 
options: 

 Bundle Cover Page: View the cover page for a bundle, if present. The bundle cover page includes contact information for
the court reporter, as well as the version and date. The version and date update each time you save the bundle.

 Transcript Cover Page: View the cover page for a transcript, if present.

 Errata Sheet: View the errata sheet for a file, if present.

Viewing Property and Signature Information 

View the properties for bundles, transcripts, or documents. Properties information displayed was added by the file creator. If no 
information is available, it was not added by the file's creator/editor. 

VIEWING BUNDLE PROPERTIES 

 View the properties for a bundle (plaintiff, defendant, case title, matter #, case type, client, reference) by clicking the File menu 

and selecting Properties. Alternatively, click the Properties toolbar button ( ) on the main toolbar. 

VIEWING TRANSCRIPT PROPERTIES 

View the properties for a transcript (type of transcript, status, last and first name of witness, volume number of the transcript, date 
of the proceeding, title of the transcript, the taking attorney/deposing attorney, who the transcript was taken for, comments, and 

electronic signature information) by clicking the Properties toolbar button ( ) in the transcript viewing window. Alternatively, 
right-click on a transcript and select Properties. 

VIEWING DOCUMENT PROPERTIES 

To view the properties of a document (title, type, author, recipient, bates range, document date, OCR information), right click on 
the document in the Navigation pane and select Properties.  
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VIEWING SIGNATURE INFORMATION 

Electronic or digital signatures often refer to signing your name electronically on a computer form using a mouse. In RealLegal E-
Transcript applications, a digital signature instead refers to a method for authenticating that a transcript was created 
electronically on a certain date, by a certain person, and that measures have been taken to protect the authenticity of the 

transcript. Signed transcripts display with a signed icon ( ) to the right of the transcript name in the Navigation pane. From 
within the properties dialog, click the Signature button to view and verify the authenticity of a signature on a signed transcript.  

 Click Verify Signature to view the status of a signature. 

 Click Certificate Page to view the certificate page. 

 If a transcript has been signed by multiple parties, click Signature 2 to view the status of a second signature. 

You can also view a signature by clicking the View menu and selecting Signature. 

Setting Options 

Set options that affect the display of transcripts, printing, and save as. Click the Tools menu and select Options. 

TRANSCRIPT 

Set display and print options for transcripts. 

 Transcript Bolding: Define font characteristics for questions and answers. Select an option for Question, Answer, and Text 
bolding in the display. Selecting No Bolding ensures questions, answers, and text are not displayed in bold. 

 Transcript Timestamps: Enable the Show timestamps if available option to display the timestamps. 

 Print Settings: In most cases, the original writer/court reporter establishes the page setup and sends the transcript you, 
who then uses the writer/court reporter's print settings. Occasionally, however, you may choose to customize your print 
settings. Disable the Use court reporter settings if present option to use your own page setup settings. Note, if this option 
is enabled and the writer/editor of the transcript attached a cover page to the transcript, the cover page will always print 
with the transcript, even if you attempt to disable printing of the cover page in Page Setup. 

 Clipboard Copying: Enable options to Include page and line numbers from the transcript and/or Include citation (the name 
of the transcript and page range) when copying and pasting text from a transcript.  

WORD INDEX 

Set display options for the Word Index. 

 Show Preview: Enable this option to initiate a pop-up display of the indexed word in context upon mouse hover. Enable the 
QA Pair option to display the full question and answer in which the word is mentioned. Enable the Number of lines above 
and below to display a defined number of lines of text above and below the indexed word.  

 Display Word Index: Enable the display of the Word Index in Transcripts and/or Documents. 

SAVE AS 

Publisher 4.0 requires that imported bundles are in .pdf or .tiff format. Set save as options for 4.0 Bundle PDF Files. 

 Convert scanned PDFs using raw image extraction: Select this option for PDFs exported from scanned documents or 
images. The first image from each page is saved in its original format (e.g. .jpg or .tiff). 

 Convert text-generated PDFs by printing to a file: Select this option for PDFs created from a word processing application 
or other non-scanned source. Each page is saved as a separate .jpg or .tiff image. Select the image type (JPEG or TIFF), 
color format (color, grayscale, or monochrome), image resolution (DPI), and image quality (format) using the drop-down 
fields provided. 

Navigating in Transcripts 

Go to a specific page in an open file by clicking the File menu, selecting Go To, and typing a page number in the field provided. 
Alternatively, access the Go To feature by clicking Ctrl+G on your keyboard. 

Search for every occurrence of a specific word or phrase in an open file by clicking the Edit menu, selecting Find, and typing the 
search term in the field provided. Alternatively, access the Find feature by clicking Ctrl+F on your keyboard. To find the next 
occurrence of the term click Edit and select Find Next or click F3 on your keyboard. To return to the previous occurrence of the 
term, click Edit and select Find Previous or click Shift+F3 on your keyboard. 

Use the View menu, Zoom and Rotate options to work with the display. 
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Working with a Word Index 

An E-Transcript Bundle Viewer Word Index lists every word in the transcript alphabetically with the page, and if applicable, line 
number on which that word occurred. A Word Index provides the ability to quickly locate key words and cross-reference them to 
other occurrences of that word in the transcript. You can click a page:line number in the Word Index go to the location of that word 
in the transcript text. E-Transcript Bundle Viewer automatically filters out common words like "a", "the", and "that" from the word 
index. 

SHOW/HIDE THE WORD INDEX 

To view a word index in the E-Transcript Bundle Viewer, click the View menu and enable the Word Index option. To hide the Word 
Index, disable it using the View menu, Word Index option. If the Word Index is enabled in the view but not displaying, ensure it is 
not minimized to the side of the view (click and drag on the right side of the transcript view to expand/collapse the Word Index 
view). 

SEARCH FOR A WORD OR NUMBER USING THE WORD INDEX 

Above the Word Index in the view, type a term or number into the field provided to search for that term or phrase in the transcript. 
The term or number and its corresponding page and line numbers display in the Word Index pane. The search field will retain 
recent searches for quick access. Use the drop-down arrow next to the field to access recent searches. 

GO TO A SEARCH TERM IN A TRANSCRIPT 

Click the page and line number beneath the word in the Word Index. The corresponding word or number displays in the current 
transcript. 

Working with Synchronized Video 

Bundles with synchronized video display with a video icon ( ) next to them in the Navigation pane. In order to view the video: 

 The video needs to be synchronized with the transcript. 

 The video needs to be accessible from your computer. Contact your court reporter to obtain synchronized video. 

PLAY SYNCHRONIZED VIDEO 

1. Double-click the video icon ( ) next to the bundle in the Navigation pane. 

2. The first time you launch a video, you will be prompted to locate the video. Click the Browse button to navigate to the video 
(it must be accessible from your computer - contact your court reporter to obtain synchronized video). 

3. Select the video and click Open. The video will open in the Navigation pane and begin playing in sync with the transcript. 

4. Use the Play, Pause, Stop, Volume control, and View Full Screen options to control the video playback. 

Note: You can click on a specific page or line in the transcript text to start the video playback at the selected page or line. On a 
transcript open in the Display pane, right-click anywhere in the transcript and select Play Video to begin video play at that point. 
The video will open in the Navigation pane and begin playing in sync with the transcript. 

WORKING WITH VIDEO AND VIDEO CLIPS 

Enable/disable the video player by clicking the View menu and selecting Video Player. 

Video clips you create will be displayed in the Navigation pane under the Video Clips list. 

 Select text from a transcript and click the Create Video toolbar button ( ) to create a video clip and place it in the Video 
Clips list. 

 Click the Properties toolbar button ( ) to change the Description for the selected video clip in the Video Clips list. 

 Click the Remove toolbar button ( ) to remove the selected video clip in the Video Clips list. 

 Click the Play toolbar button ( ) to play the selected video clip in the Video Clips list. 

 Click the Save toolbar button ( ) to export the selected video clip from the Video Clips list to a video .mpg or as a 
PowerPoint file that includes transcript text. After clicking Save, use the Save as type drop-down field to select .mpg or 
PowerPoint as the file type. You can select multiple clips and save them together. When saving as PowerPoint, it is 
recommended that you select brief excerpts of testimony for export. Long excerpts may run off the page of PowerPoint 
slides. If you need extended Q&A pairs, it is recommended that you create several short clips and save them all at the same 
time. In this case, E-Transcript Bundle Viewer creates a new slide in PowerPoint for each clip you save. You can also select 
an existing PowerPoint presentation and append videos to that presentation during save. 
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3 Printing Transcripts and Documents 

There are numerous print and preview options in E-Transcript Bundle Viewer. You can: 

 Set print layout options. 

 Preview any document before printing it. 

Print a full-sized or condensed transcript, word index, cover page, or errata sheet 

1. Select a transcript to print, click the File menu, select Print, and select a print option. If an option is gray, it means there is 
no document of that type attached to the selected transcript. 

2. Select the options from the dialog provided (you can enable manual duplexing options here) and click OK. 

Page Setup 

Format the printed layout of a document or transcript using the Page Setup options. In most cases, the original writer/court 
reporter establishes the page setup and sends the transcript to you, who then uses the writer/court reporter's settings. 
Occasionally, however, you may choose to customize your print settings. You can open a transcript in RealLegal E-Transcript 
Bundle Viewer, click the Tools menu, select Options, select the Transcript tab, and disable the Use court reporter settings if 
present option to use your own page setup settings. 

Select the transcript or document you want to format from the Navigation pane, click the File menu, select Page Setup, then select 
one of the following items to set up: 

 "Full-sized Transcript Print Options" on page 5 

 "Condensed Transcript Print Options" on page 7 

 "Word Index Print Options" on page 9 

 "Cover Page Print Options" on page 9 

 "Errata Sheet Print Options" on page 10 

 "Full-sized Document Print Options" on page 10 

 "Condensed Document Print Options" on page 11 

PAGE SETUP OPTIONS 

Page setup options differ depending on the page type. The tab options may include: 

 Page: Set margins, customize headers and footers, and enable cover page printing options. 

 Border: Enable external and/or internal borders. External borders are page borders, they print around the edges of 
transcript pages. Internal borders are borders between condensed pages and between Word Index columns. 

 Word Index: Define the number of columns, the font characteristics, the display of the Word Index (for Word Index option 
only), and the page numbering for the Word Index. 

 Text: Define font characteristics for transcript pages, questions, and answers. 

 Numbering: Define font characteristics and display of page numbers, line numbers, and timestamps. 

 Condensed: Define font characteristics, display, and layout of condensed pages. 

 Advanced: Append a Word Index, define advanced transcript spacing, print a unique transcript identifier on each page, 
select options for displaying signatures, and create PDF bookmarks from a linked Word Index (full-size only). 

Full-sized Transcript Print Options 

To format the printed layout of a full-sized transcript, select the transcript you want to format from the Navigation pane, click the 
File menu, select Page Setup, select Transcript, then select Full-sized Transcript. 

PAGE 

Set margins, customize headers and footers, and enable cover page printing options. 

 Margin Settings: Designate margin type. Select an automatic setting from the drop-down list or select Custom to 
designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch). 

 Header and footer: Customize the header and footer. Select a font type and size from the drop-down lists. Enable the Bold 
option to print the headers and footers in bold text. 
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 Print cover page if available: Enable this option to print the cover page. Enable the Print blank page after cover if printing 
duplex if you want the back of the cover page to be blank when you duplex print (page 1 of the transcript prints on the front 
of the next page rather than on the back of the cover page). To override printing a cover page, you must disable this option 
AND click the Tools menu, select Options, and disable the Use court reporter settings if present option. 

BORDER 

Enable external borders. External borders are page borders, they print around the edges of transcript pages. 

 Style: Select the style for the border. Enable borders on the left, right, top, and/or bottom of the page. Enable the Shadow 
option to print a shadow on the right and bottom of the page. 

TEXT 

Define font characteristics for transcript pages, questions, letters, and answers. 

 Font: Define font characteristics. Select a font type and size from the drop-down lists. It is recommended that you select a 
fixed-width (a.k.a. monospace) font like Courier New for full-sized pages to avoid alignment problems. Enable the Bold 
option to print the transcript in bold text. 

 Expand font by: Add space between letters, expanding the length of the line. 

 No header/footer first page: Prevent the header and footer from printing on the first page. 

 Line numbers in margin: Print the line numbers in the margin rather than as part of the text of each line. Line numbers will 
print outside the border, if one exists. 

 Spacing: Define the line spacing. Selecting Double-spacing inserts a blank line between each line of text. Selecting Use 
full page height will fill the entire page with text. 

 Alternate font pages: Define fonts for certain pages. Select a font type and size from the drop-down lists. Enable the Bold 
option to print the alternate pages in bold text. Enter page numbers in the First and the last pages fields. For example, if 
you want the first two pages and the last page to print as alternate font pages, type 2 in the first blank space and 1 in the 
second blank space. 

 Q/A bolding: Define font characteristics for questions and answers. Also select speaker bolding options. Select an option 
from the drop-down list. Selecting <none> ensures neither questions nor answers are bold. Selecting a Letter option will 
make the letter Q and/or A bold. Enabling the Speaker bolding option allows you to set the speaker or the speaker plus 
text as bold. For example, when attorneys are speaking with the judge. 

NUMBERING 

Define font characteristics and display of page numbers, line numbers, and timestamps. 

 Page numbers: Select a font type and size for the page numbers from the drop-down lists. Enable the Bold option to print 
the numbers in bold text.  

 Align (page numbers): Designate where to print the page number. Click <None> for no page numbers. Select In Text to 
print the page numbers within the borders of the page. Click In Margin to print the page numbers within the margins but 
outside of the borders of the page. 

 Numbering options: Select options to Print the page number in brackets (e.g. [1]), Print 'Page' with Page number (e.g. Page 
1), Swap sides on even-numbered duplex pages (i.e. print the page numbers on the outside edge of each page when 
duplex printing), and/or Inside header/footer to print the page number in the header/footer. 

 Line numbers: Select a font type and size for the line numbers from the drop-down lists. Enable the Bold option to print 
the numbers in bold text. Enable the Line numbers in parentheses to print the line numbers in parentheses (e.g. (1)). Type 
numbers in the Skip first _ and the last _ pages fields to keep line numbers from printing on the designated pages. For 
example, to have the first two pages and the last page print without page numbers, type 2 in the first blank space and 1 in 
the second blank space. 

 Timestamps: Select a font type and size for the timestamps from the drop-down lists. Enable the Bold option to print the 
timestamps in bold text. 

 Align (timestamps): Designate where to print the timestamp. Click <None> for no timestamps. Select In Text to print the 
timestamps within the borders of the page. Click In Margin to print the timestamps within the margins but outside of the 
borders of the page. 
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ADVANCED 

Append a Word Index, define advanced transcript spacing, print a unique transcript identifier on each page, and select options for 
displaying signatures. 

 Append word index: Print the Word Index at the end of the transcript. 

 Advanced transcript spacing: Define the vertical space to add (in 1/2 points) below the header and above the footer and/or 
define the horizontal space to add (in characters) between the line numbers and the transcript text.  

 Unique transcript identifier: Print a unique identifier at the bottom of each page. Signed transcripts always print the unique 
identifier. The unique identifier will also print if the Print signature details at bottom of every page option is enabled. 

 Signed transcripts: Select signature printing options for signed transcripts (see "Viewing Property and Signature 
Information" on page 2 for more information). The optional signature seal is provided by E-Transcript Manager and is 
displayed here: 

 

Condensed Transcript Print Options 

To format the printed layout of a condensed transcript, select the transcript you want to format from the transcript list, click the 
File menu, select Page Setup, select Transcript, then select Condensed Transcript. 

PAGE 

Set margins, customize headers and footers, and enable cover page printing options. 

 Margin Settings: Designate margin type. Select an automatic setting from the drop-down list or select Custom to 
designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch). 

 Header and footer: Customize the header and footer. Select a font type and size from the drop-down lists. Enable the Bold 
option to print the headers and footers in bold text. If desired, enable the option to print the header and footer on each 
condensed page. 

 Print cover page if available: Enable this option to print the cover page. Enable the Print blank page after cover if printing 
duplex if you want the back of the cover page to be blank when you duplex print (page 1 of the transcript prints on the front 
of the next page rather than on the back of the cover page). To override printing a cover page, you must disable this option 
AND click the Tools menu, select Options, and disable the Use court reporter settings if present option. 

BORDER 

Enable external and/or internal borders. External borders are page borders, they print around the edges of transcript pages. 
Internal borders are borders between condensed pages and between word index columns. 

 Style: Select the style for the borders. Enable external borders on the left, right, top, and/or bottom of the page. Enable the 
Shadow option to print a shadow on the right and bottom of the page. For the internal border, select a style (none, thin, 
single, or thick) to display a border between condensed pages. 

TEXT 

Define font characteristics for transcript pages, questions, letters, and answers. 

 Font: Define font characteristics. Select a font type and size from the drop-down lists. It is recommended that you select a 
proportional font like Times New Roman for full-sized pages to avoid alignment problems. Enable the Bold option to print 
the transcript in bold text. 

 Expand font by: Add space between letters, expanding the length of the line. 

 No header/footer first page: Prevent the header and footer from printing on the first page. 

 Line numbers in margin: Print the line numbers in the margin rather than as part of the text of each line. Line numbers will 
print outside the border, if one exists. 

 Spacing: Define the line spacing. Selecting Double-spacing inserts a blank line between each line of text. Selecting Use 
full page height will fill the entire page with text. 

 Alternate font pages: Define fonts for certain pages. Select a font type and size from the drop-down lists. Enable the Bold 
option to print the alternate pages in bold text. Enter page numbers in the First and the last pages fields. For example, if 



 

8  Printing Transcripts and Documents 

you want the first two pages and the last page to print as alternate font pages, type 2 in the first blank space and 1 in the 
second blank space. 

 Q/A bolding: Define font characteristics for questions and answers. Also select speaker bolding options. Select an option 
from the drop-down list. Selecting <none> ensures neither questions nor answers are bold. Selecting a Letter option will 
make the letter Q and/or A bold. Enabling the Speaker bolding option allows you to set the speaker or the speaker plus 
text as bold. For example, when attorneys are speaking with the judge. 

NUMBERING 

Define font characteristics and display of page numbers, line numbers, and timestamps. 

 Page numbers: Select a font type and size for the page numbers from the drop-down lists. Enable the Bold option to print 
the numbers in bold text.  

 Align (page numbers): Designate where to print the page number. Click <None> for no page numbers. Select In Text to 
print the page numbers within the borders of the page. Click In Margin to print the page numbers within the margins but 
outside of the borders of the page. 

 Numbering options: Select options to Print the page number in brackets (e.g. [1]), Print 'Page' with Page number (e.g. Page 
1), Swap sides on even-numbered duplex pages (i.e. print the page numbers on the outside edge of each page when 
duplex printing), and/or Inside header/footer to print the page number in the header/footer. Enter a number in the Do not 
display page numbers on the first _ pages field to keep page numbers from printing on the designated first few pages. 

 Line numbers: Select a font type and size for the line numbers from the drop-down lists. Enable the Bold option to print 
the numbers in bold text. Enable the Line numbers in parentheses to print the line numbers in parentheses (e.g. (1)). Type 
numbers in the Skip first _ and the last _ pages fields to keep line numbers from printing on the designated pages. For 
example, to have the first two pages and the last page print without page numbers, type 2 in the first blank space and 1 in 
the second blank space. 

 Timestamps: Select a font type and size for the timestamps from the drop-down lists. Enable the Bold option to print the 
timestamps in bold text. 

 Align (timestamps): Designate where to print the timestamp. Click <None> for no timestamps. Select In Text to print the 
timestamps within the borders of the page. Click In Margin to print the timestamps within the margins but outside of the 
borders of the page. 

CONDENSED 

 Font: Define font characteristics. Select a font type from the drop-down list. Set the number of condensed pages to print 
on each sheet of paper and the layout order (vertical or horizontal) for condensed pages. 

 Numbers: Indicate the location to print page numbers. You can indicate the location to print: numbers on each page, 
numbers on each sheet (the order of the page numbers - this is in addition to the page numbers on each condensed page), 
and/or the range (e.g. 2-5) on each full sized page of condensed pages. Select <None> to disable any or all options. 

 Print these pages full sized: Print designated pages in full-sized. For example, to print the first 2 pages (perhaps a cover 
page and a blank page) and the last 3 pages full-sized instead of condensed, type 2 and 3 in the fields provided. You can 
also select to print all unnumbered pages in full size or prevent any pages from printing full sized (select None). 

 Space for handwritten notes: Select a location for handwritten notes (No Notes Space, Interleaved Notes, Right Column, 
Notes Across Bottom, Bottom Right). If you do not want a designated space for handwritten notes, select the No Notes 
Space option. Enable the Add center column note space option to create a center column space for handwritten notes. 

ADVANCED 

Append a Word Index, define advanced transcript spacing, print a unique transcript identifier on each page, and select options for 
displaying signatures. 

 Append word index: Print the Word Index at the end of the transcript. 

 Advanced transcript spacing: Define the vertical space to add (in 1/2 points) below the header and above the footer and/or 
define the horizontal space to add (in characters) between the line numbers and the transcript text.  
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 Unique transcript identifier: Print a unique identifier at the bottom of each page. Signed transcripts always print the unique 
identifier. The unique identifier will also print if the Print signature details at bottom of every page option is enabled. 

 Signed transcripts: Select signature printing options for signed transcripts (see "Viewing Property and Signature 
Information" on page 2 for more information). The optional signature seal is provided by E-Transcript Manager and is 
displayed here: 

 

Word Index Print Options 

To format the printed layout of a word index, select the transcript you want to format from the transcript list, click the File menu, 
select Page Setup, select Transcript, then select Word Index. For more information, see "Working with a Word Index" on page 4. 

PAGE 

Set margins, customize headers and footers, and enable cover page printing options. 

 Margin Settings: Designate margin type. Select an automatic setting from the drop-down list or select Custom to 
designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch). 

 Header and footer: Customize the header and footer. Select a font type and size from the drop-down lists. Enable the Bold 
option to print the headers and footers in bold text. 

 Print cover page if available: Enable this option to print the cover page. Enable the Print blank page after cover if printing 
duplex if you want the back of the cover page to be blank when you duplex print (page 1 of the transcript prints on the front 
of the next page rather than on the back of the cover page). 

BORDER 

Enable external and/or internal borders. External borders are page borders, they print around the edges of transcript pages. 
Internal borders are borders between condensed pages and between word index columns. 

 Style: Select the style for the borders. Enable external borders on the left, right, top, and/or bottom of the page. Enable the 
Shadow option to print a shadow on the right and bottom of the page. For the internal border, select a style (none, thin, 
single, or thick) to display a border between word index columns. 

WORD INDEX 

 General: Set the number of columns, the font, and the font size for the word index. 

 Word display: Display the number of times the word in mentioned in the transcript next to the indexed word and/or display 
indexed words on separate lines. 

 Page numbering: Automatically assign page numbers to the word index or start the page numbering for the word index on 
a specific page number you designate. 

NUMBERING 

Define font characteristics and display of page numbers. 

 Page numbers: Select a font type and size for the page numbers from the drop-down lists. Enable the Bold option to print 
the numbers in bold text.  

 Align (page numbers): Designate where to print the page number. Click <None> for no page numbers. Select In Text to 
print the page numbers within the borders of the page. Click In Margin to print the page numbers within the margins but 
outside of the borders of the page. 

 Numbering options: Select options to Print the page number in brackets (e.g. [1]), Print 'Page' with Page number (e.g. Page 
1), Swap sides on even-numbered duplex pages (i.e. print the page numbers on the outside edge of each page when 
duplex printing), and/or Inside header/footer to print the page number in the header/footer. 

Cover Page Print Options 

To format the printed layout of a cover page, select the transcript you want to format from the transcript list, click the File menu, 
select Page Setup, select Transcript, then select Cover Page. Keep these things in mind about cover pages: 

 Cover pages are defined and attached to transcripts in E-Transcript Manager. 
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 In E-Transcript Bundle Viewer, you can only see cover pages when you view a transcript with Print Preview or when you 
print a transcript. 

 If you do not see a cover page, click the Tools menu, select Options, and enable the Use court reporter setting if present 
option. If the option is enabled and you do not see a cover page in Print Preview, it means the court reporter did not attach 
a cover page. 

PAGE 

Set margins for the cover page. 

 Margin Settings: Designate margin type. Select an automatic setting from the drop-down list or select Custom to 
designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch). 

BORDER 

Enable external borders. External borders are page borders, they print around the edges of transcript pages. 

 Style: Select the style for the border. Enable borders on the left, right, top, and/or bottom of the page. Enable the Shadow 
option to print a shadow on the right and bottom of the page. 

Errata Sheet Print Options 

To format the printed layout of an errata sheet, select the transcript you want to format from the transcript list, click the File menu, 
select Page Setup, select Transcript then select Errata Sheet. 

PAGE 

Set margins for the cover page. 

 Margin Settings: Designate margin type. Select an automatic setting from the drop-down list or select Custom to 
designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch). 

BORDER 

Enable external borders. External borders are page borders, they print around the edges of transcript pages. 

 Style: Select the style for the border. Enable borders on the left, right, top, and/or bottom of the page. Enable the Shadow 
option to print a shadow on the right and bottom of the page. 

Full-sized Document Print Options 

To format the printed layout of a full-sized document, select the document you want to format from the Navigation pane, click the 
File menu, select Page Setup, select Document, then select Full-sized. This option is only available in .ptz files with documents. 

PAGE 

Set margins, customize headers and footers, and enable cover page printing options. 

 Margin Settings: Designate margin type. Select an automatic setting from the drop-down list or select Custom to 
designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch). 

BORDER 

Enable external borders. External borders are page borders, they print around the edges of document pages. 

 Style: Select the style for the border. Enable borders on the left, right, top, and/or bottom of the page. Enable the Shadow 
option to print a shadow on the right and bottom of the page. 
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NUMBERING 

Define font characteristics and display of page numbers. 

 Page numbers: Select a font type and size for the page numbers from the drop-down lists. Enable the Bold option to print 
the numbers in bold text.  

 Align (page numbers): Designate where to print the page number. Click <None> for no page numbers. Select In Text to 
print the page numbers within the borders of the page. Click In Margin to print the page numbers within the margins but 
outside of the borders of the page. 

 Numbering options: Select options to Print the page number in brackets (e.g. [1]), Print 'Page' with Page number (e.g. Page 
1), and/or Swap sides on even-numbered duplex pages (i.e. print the page numbers on the outside edge of each page 
when duplex printing). 

Condensed Document Print Options 

To format the printed layout of a condensed document, select the document you want to format from the Navigation pane, click 
the File menu, select Page Setup, select Document, then select Condensed. 

PAGE 

Set margins, customize headers and footers, and enable cover page printing options. 

 Margin Settings: Designate margin type. Select an automatic setting from the drop-down list or select Custom to 
designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch). 

BORDER 

Enable external and/or internal borders. External borders are page borders, they print around the edges of document pages. 
Internal borders are borders between condensed pages and between word index columns. 

 Style: Select the style for the borders. Enable external borders on the left, right, top, and/or bottom of the page. Enable the 
Shadow option to print a shadow on the right and bottom of the page. For the internal border, select a style (none, thin, 
single, or thick) to display a border between condensed pages. 

NUMBERING 

Define font characteristics and display of page numbers. 

 Page numbers: Select a font type and size for the page numbers from the drop-down lists. Enable the Bold option to print 
the numbers in bold text.  

 Align (page numbers): Designate where to print the page number. Click <None> for no page numbers. Select In Text to 
print the page numbers within the borders of the page. Click In Margin to print the page numbers within the margins but 
outside of the borders of the page. 

 Numbering options: Select options to Print the page number in brackets (e.g. [1]), Print 'Page' with Page number (e.g. Page 
1), and/or Swap sides on even-numbered duplex pages (i.e. print the page numbers on the outside edge of each page 
when duplex printing). 

CONDENSED 

 Layout: Set the number of condensed pages to print on each sheet of paper and the layout order (vertical or horizontal) for 
condensed pages. 

 Numbers: Indicate the location to print page numbers. You can indicate the location to print: numbers on each page, 
numbers on each sheet (the order of the page numbers - this is in addition to the page numbers on each condensed page), 
and/or the range (e.g. 2-5) on each full sized page of condensed pages. Select <None> to disable any or all options. 

 Print these pages full sized: Print designated pages in full-sized. For example, to print the first 2 pages (perhaps a cover 
page and a blank page) and the last 3 pages full-sized instead of condensed, type 2 and 3 in the fields provided. You can 
also select to print all unnumbered pages in full size or prevent any pages from printing full sized (select None). 

 Space for handwritten notes: Select a location for handwritten notes (No Notes Space, Interleaved Notes, Right Column, 
Notes Across Bottom, Bottom Right). If you do not want a designated space for handwritten notes, select the No Notes 
Space option. Enable the Add center column note space option to create a center column space for handwritten notes. 
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Previewing a Transcript or Document and Modifying Print Settings Before Printing 

Preview how a full-sized or condensed transcript, word index, cover page, errata sheet, or document will look before printing it. 
Adjust print settings to meet your needs to ensure your document prints to your specifications. 

1. Select a transcript or document to print, click the File menu, select Print Preview, and select the document or transcript 
print type you want to preview. If an option is gray, it means there is no document of that type attached to the selected 
transcript or document. 

2. The document will open in print preview. 

 Click the Page Setup toolbar button ( ) to format the printed layout of the document (page, border, text, 
numbering, advanced transcript spacing, and signatures). 

 Zoom in or out by choosing a percentage from the Zoom drop-down list. 

 Move forward, back, to the end, or to the front of the document using the arrow toolbar buttons. 

3. When the document meets your print specifications, click the Print toolbar button. 
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4 About Saving 

E-Transcript Bundle Viewer allows you to save bundles, transcripts, and documents. Click the File menu and select Save As to 
select a format. The options available in the Save As menu will depend on the file format of the original file. 

Court reporters using E-Transcript Manager can protect a transcript with a password or lockout certain features using lockout 
codes. If a dialog displays prompting you to enter a password or obtain an unlock code, contact the reporter who sent you the 
transcript. 

Saving Bundles 

Saved bundles include all transcripts in the bundle, exhibits, exhibit links, and video information. Save bundles as: E-Transcript 
Bundles, Publisher 4 Bundles, LiveNote 10 LEF, Summation SBF, or Sanction MDB files. Click the File menu, select Save As, select 
Bundle and select an option. Alternatively, click the Save As toolbar button and select a file type from the Save as type drop-down 
field: 

 

Saved bundles include all transcripts in the bundle, exhibits, exhibit links, and video information. You can save bundles as: 

 E-Transcript Bundle (.ptz): Save bundles as an E-Transcript Manager bundle. All transcript, exhibit, link, synchronized 
video information, as well as OCR information is retained and is searchable in Case Notebook. Use the PTZ format when 
delivering a transcript and associated video to Westlaw Case Notebook customers.  

 Publisher 4 Bundle (Bundle.xml): Save bundles as a Publisher 4 bundle to be uploaded to iBinder. All transcript, exhibit, 
link, as well as OCR information is retained. 

 LiveNote 10 LEF (.lef): Export bundles to Case Notebook and LiveNote version 8.2 and higher. Only one transcript and its 
exhibits, links, and synchronized video information can be saved. OCR information is not imported. 

 Summation SBF (.sbf): Save bundles to a format that Summation software can import. Files for transcripts, linked exhibits, 
and any synchronized video information are created. Open the files in Summation to import them. OCR information is not 
imported. 

 Sanction MDB (.mdb): Save bundles to a format that Sanction software can open. Files for transcripts, linked exhibits, and 
any synchronized video information are created. Open the files in Sanction to import them. OCR information is not 
imported. 

When saving bundles as particular types, the following chart shows what information is retained: 

Save as Bundle Type All Transcripts 
Retained? 

Exhibits 
Retained? 

Links to Exhibits 
Retained? 

Video Sync Info 
Retained? 

OCR Info Retained? 

E-Transcript bundle 
(.PTZ) 

Yes Yes Yes Yes Yes 

Publisher 4 bundle 
(Bundle.XML) 

Yes Yes Yes Yes Yes 

LiveNote 10 .LEF Yes Yes Yes Yes No 

Summation .SBF Yes Only if linked to 
the transcript 

Yes Yes No 

Sanction .MDB Yes Yes No Yes No 
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Court reporters using E-Transcript Manager can protect a transcript with a password or lockout certain features using lockout 
codes. If a dialog displays prompting you to enter a password or obtain an unlock code, contact the reporter who sent you the 
transcript. 

Saving Transcripts 

Save transcripts as E-Transcript files with e-signature details, ASCII files (Amicus, Page Image, Summation, or Custom), RTF files, 
XML files plus video, PTF files plus video, Summation files, and Sanction files. Click the File menu, select Save As, select Transcript 
and select an option. Alternatively, click the Save As toolbar button in the transcript pane. You can save transcripts in the following 
file types: 

 E-Transcript (.ptx): Save transcripts to the E-Transcript Manager file format. The file contains the text, and if the transcript 
is signed, signature details are included. All other information is not imported. 

 ASCII (.txt): Save transcripts as an ASCII a text file (Amicus, Page Image, Summation, or Custom). Saving as ASCII only 
retains the transcript. All other information is not imported. When saving an ASCII file, use the Save as type drop-down 
field to select a file type: 

 

When saving a custom transcript, use the fields provided to: 

 Double spaced: Print double-spaced. 

 Page break character: Display a page break character at each page break. 

 Timestamps: Display timestamps on the transcript on the left or right. 

 Force page and line numbers, even if not on the original: Display page and line numbers on the transcript, even if 
they were not present on the original transcript. 

 Original header/footer: Display the original transcript headers and footers on each page. 

 Left margin: Create spaces (the number of which you specify) between the left margin and the line numbers. 

 Text leader: Create spaces (the number of which you specify) between the line number and the text. 

 Zero padded: Place zeroes in front of each page number. 

 Digits: Specify the number of digits in a page number (e.g. selecting 4 will display page numbers with 4 digits like 
0001). 

 Placement: Determine where page numbers are displayed (top left, top right, bottom left, bottom right). 

 RTF (.rtf): Save transcripts as rich text format, a generic word processing file format that can contain advanced formatting 
options. Saving as RTF only retains the transcript. All other information is not imported. 

 XML (.xml): Save transcripts to xml format. XML files contain the transcript and additional data about synchronized video, 
if it is available. Saving as XML retains the transcript and synchronized video information.  

 PTF (.ptf): Save transcripts to a portable transcript format. Use this format when you need to deliver a transcript and 
annotations to someone who uses LiveNote 10. Saving as PTF retains the transcript and synchronized video information. 
All other information is not imported. 

 Summation SBF (.sbf): Save the transcript in a format that Summation software can open. Files for transcripts, linked 
exhibits, and any synchronized video information are created. Open the files in Summation to import them. OCR 
information is not imported. 

 Sanction MDB (.mdb): Save the transcript in a format that Sanction software can open. Files for transcripts, linked exhibits, 
and any synchronized video information are created. Open the files in Sanction to import them. OCR information is not 
imported. 
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When saving bundles as particular types, the following chart shows what information is retained: 

Save as 
Transcript Type 

Exhibits Retained? Links to Exhibits 
Retained? 

Video Sync Info Retained? OCR Info Retained? 

E-Transcript 
(.PTX) 

No No No No 

ASCII No No No No 

RTF No No No No 

XML No No Yes No 

PTF No No Yes No 

Summation .SBF Only if linked to 
the transcript 

Yes Yes No 

Sanction .MDB Yes No Yes No 

Court reporters using E-Transcript Manager can protect a transcript with a password or lockout certain features using lockout 
codes. If a dialog displays prompting you to enter a password or obtain an unlock code, contact the reporter who sent you the 
transcript. 

Saving Documents 

Save transcripts as PEX documents (for Case Notebook or other Thomson Reuters products), in their native format (e.g. Excel), and 
image files. Click the File menu, select Save As, select Document, and select an option. Your options for saving a document 
depend on the file format of the original file. You may want to save a document out of a bundle for the following reasons: 

 Share an E-Transcript file with a co-worker. 

 Save a transcript as a custom text file. 

 Share a transcript synchronized with video. 

 Save a document in its original format, for example, as a PDF or spreadsheet. 

 Save a document as PEX compatible with Westlaw Case Notebook and other Thomson Reuters applications. 

 Save a document as an image, for example, as a JPG file. 

 You want to save in its original format, for example, as a PDF or spreadsheet.  

 You want to save it as PEX compatible with Westlaw Case Notebook and other Thomson Reuters applications. 

 You want to save it as an image, for example, as a JPG file. 

You can save documents in the following file types: 

 PEX Document: Save the document to Thomson Reuters’ .pex file format. Select this option if you plan to share the file 
with someone using Westlaw Case Notebook or some other Thomson Reuters product. Saving as a PEX document only 
retains the document and OCR information. 

 Native File: Save the file in its original format. For example, if the original file is a spreadsheet, use this option to save it as a 
spreadsheet. Saving a document in its native format will not retain any exhibits, links to exhibits, synchronized video 
information, or OCR information. This format allows you to save to numerous file and exchange formats. 

 Image File: Select this option to save the file as an image. Saving a document as an image file does not retain any exhibits, 
links to exhibits, synchronized video information, or OCR information. 

When saving documents as particular types, the following chart shows what information is retained: 

Save as 
Document Type 

Exhibits 
Retained? 

Links to Exhibits 
Retained? 

Video Sync Info Retained? OCR Info Retained? 

PEX Document No No No Yes 

Native File No No No No 

Image File No No No No 



Published 07/2019. L-391326 

© 2019 Thomson Reuters. All rights reserved.  

The trademarks used herein are the trademarks of their 
respective owners.  


