Customer Service

Technical Assistance
If you have general, research, or technical questions about RealLegal E-Transcript Bundle Viewer, call Customer Technical Support at 1-800-290-9378, or send an email to RealLegalSupport@thomsonreuters.com. You can also visit our contact page at https://legal.thomsonreuters.com/en/support/contact-us.

If you are researching an area of law you are unfamiliar with, it's not without its speed bumps. That's why we offer our customers free, unlimited, 24/7 access to Reference Attorneys, the industry's premier team of legal research assistance professionals. For research help, call the Reference Attorneys at 1-800-REF-ATTY (1-800-733-2889).

Billing and Account Assistance
For billing and account assistance, call Customer Service at 1-800-328-4880 or email customerservice@thomsonreuters.com. Billing and account assistance is also available online at https://legal.thomsonreuters.com/en/support.

Reference Materials

Our products also contain comprehensive, searchable instruction available via the Help menu in the application.

Disclaimer
Thomson Reuters disclaims any and all liability arising from the use of this document and does not guarantee that any information contained herein is accurate or complete. This document contains information proprietary to Thomson Reuters and may not be reproduced, transmitted, or distributed in whole or part, in any form or by any means, without the express written permission of Thomson Reuters.

The example companies, organizations, products, domain names, email addresses, logos, people, places, and events depicted herein are fictitious. No association with any real company, organization, product, domain name, email address, logo, person, place, or event is intended or should be inferred.

Information in this guide is current through September 2022 (version 9.6). L-371762
Westlaw, Case Notebook, RealLegal, E-Transcript, E-Transcript Bundle Viewer, KeyCite, LiveNote, LiveNote Stream, RealLegal iBinder, RealLegal MediaSync, E-Transcript Manager, E-Transcript Reporter Edition are either registered trademarks or trademarks of Thomson Reuters in the United States and/or other countries. Other product and company names mentioned herein may be the trademarks of their respective owners.

© 2022 Thomson Reuters. All rights reserved.
610 Opperman Drive
Eagan, MN 55123-1396
Contents

1 ABOUT E-TRANSCRIPT MANAGER ................................................................. 1
   About RealLegal E-Transcript Bundle Viewer .................................................. 1
   About MyRealLegal (my.reallegal.com) ............................................................ 1
   RealLegal RealLegal Reporter Edition ............................................................ 1
   Mailbox ........................................................................................................... 1
   RealLegal E-Transcript Signatures ................................................................... 1
2 THE E-TRANSCRIPT MANAGER INTERFACE ............................................. 2
   Home Page .................................................................................................... 2
   Transcript View ............................................................................................. 2
   Icons ............................................................................................................. 3
   Mailbox Inbox and Sent Items ......................................................................... 4
   Customizing the View of the Transcript List .................................................. 4
   Changing the Width of Columns .................................................................... 4
   Sorting Columns ........................................................................................... 4
   Rearranging Columns .................................................................................... 4
   Adding and Removing Columns .................................................................... 4
   Searching for Transcripts ............................................................................. 4
   Search a Folder for Transcripts ..................................................................... 4
   Search All or Numerous Folders for Transcripts .......................................... 4
3 WORKING WITH TRANSCRIPTS .............................................................. 6
   Importing (Adding) Transcripts ..................................................................... 6
   Importing a Transcript .................................................................................. 6
   Tips for Importing ASCII Files ....................................................................... 9
   Tips for Importing Word and WordPerfect Files ........................................... 9
   Known Issues ............................................................................................... 10
   Importing Special Characters ....................................................................... 10
   Creating New, Blank Transcripts ................................................................... 10
   Renaming, Moving, Deleting, and Locating Transcripts ............................... 10
   Rename a Transcript .................................................................................... 10
   Move a Transcript ....................................................................................... 10
   Delete a Transcript ...................................................................................... 10
   Locate a Transcript ...................................................................................... 10
   Merging Transcripts ..................................................................................... 10
   Duplicating (Copying) Transcripts ................................................................ 12
   Attaching File and Viewing Attachments ..................................................... 12
   Overview of Editing Transcripts ................................................................... 12
   Opening the E-Transcript Editor ................................................................. 12
   Customizing the View .................................................................................. 12
   Editing Transcripts ...................................................................................... 12
   Changing the Starting .................................................................................. 13
   Setting E-Transcript Editor Options ............................................................ 13
   Redacting Text ............................................................................................. 14
   Checking Spelling ......................................................................................... 14
   Working with Spelling Dictionaries in the E-Transcript Editor .................. 15
   Creating a Custom Dictionary ...................................................................... 15
   Working with Dictionaries ............................................................................ 15
   Setting Transcript Properties and Security Options ................................... 15
   Sending Unlock Codes and Passwords ....................................................... 17
   Add or Remove the Transcript List Password and/or Unlock Code Columns .... 17
   Copy and Send a Password or Unlock Code ............................................... 17
1 About E-Transcript Manager

RealLegal E-Transcript Manager is production software for court reporters. E-Transcript Manager provides a central dashboard for agency production staff to manage multiple reporters, transcripts, and jobs. Together with RealLegal E-Transcript Bundle Viewer (the application that displays RealLegal E-Transcripts) and E-Transcript Reporter Edition, E-Transcript Manager comprises the suite of E-Transcript products. However, many other applications work with E-Transcript Manager.

Version number, copyright information, support contact information, and registration information for your copy of E-Transcript Manager can be viewed by clicking the Help menu and selecting About RealLegal E-Transcript Manager.

About RealLegal E-Transcript Bundle Viewer

E-Transcript Manager produces RealLegal E-Transcripts in PTX format. PTX files are not blocked by firewalls or virus protection software and can be viewed with E-Transcript Manager, E-Transcript Bundle Viewer, and Case Notebook. Court reporters use E-Transcript Manager for importing and managing transcripts. Attorneys use the E-Transcript Bundle Viewer to work with RealLegal E-Transcripts, including using the Word Index and printing the transcript. Attorneys can obtain the E-Transcript Bundle Viewer by:

- Receiving a copy provided by the court reporter.

About MyRealLegal (my.reallegal.com)

MyRealLegal is integrated with E-Transcript Manager. When you activate E-Transcript Manager, MyRealLegal processes the activation. MyRealLegal also plays an integral part in RealLegal Reporter Edition, Mailbox, and RealLegal E-Transcript Signatures.

REALLEGAL REPORTER EDITION

Reporter Edition enables reporters to import transcripts, edit transcripts, attach turn-in sheets to transcripts, sign transcripts digitally, and send them to E-Transcript Manager over the secure RealLegal network. For no additional charge and from E-Transcript Manager, you can email a link to the Reporter Edition software to reporters in the field. When they click the link, the software installs. After the installation, reporters can email transcripts from Reporter Edition and the E-Transcript Manager Mailbox allows automatic import of the transcripts. See “Working with Reporters Using Reporter Edition” on page 42 for more information.

MAILBOX

The Mailbox resides on secure servers at MyRealLegal. The Mailbox acts as an electronic liaison between E-Transcript Manager and Reporter Edition. When you upload a turn-in sheet for your freelance reporters, the Mailbox stores it and delivers the turn-in sheet to the Reporter Edition software on the freelance reporter's computer. When the freelance court reporter sends you a transcript from Reporter Edition, the Mailbox stores the transcript temporarily before sending it to E-Transcript Manager. See “Working with the Mailbox Inbox and Sent Items” on page 42 for more information.

REALLEGAL E-TRANSCRIPT SIGNATURES

When you sign a transcript with E-Transcript Manager or a reporter signs a transcript with Reporter Edition, RealLegal processes the electronic signing. See "Signing Transcripts Electronically (Digital Signatures)" on page 17 for more information.
2  The E-Transcript Manager Interface

To access E-Transcript Manager, double-click the RealLegal E-Transcript Manager desktop icon.

Home Page

The E-Transcript Manager home page includes the following:

- The Folder List on the left for easy navigation to current and archived transcripts, the Home Page, and Mailbox.
- Link to Technical Support.
- The ability to enable/disable display of the Home Page upon launch of the application.

Transcript View

Selecting one of the folders (e.g. Current or Archives) from the Folder List on the left will display a list of transcripts that have been imported into E-Transcript Manager in the top right pane and the Preview Pane for the selected transcript in the lower right. If a transcript is not displayed in the Preview Pane, click the View menu, select Preview Pane, then select Transcript. To preview exactly what your customers will see when they open a transcript, click the Test Transcript toolbar button or double-click the selected transcript. To import (add) a transcript, see “Importing (Adding) Transcripts” on page 6.
Note: The Preview Panes for transcripts, Inbox, or Sent Items are independent. For example, you can set the Preview Pane in the Current transcript list to display the transcript, set it in the Inbox to display the message, and set it in old Archives to show nothing.

ICONS
Icons displayed next to transcripts in the transcript list help to distinguish information about the transcript:

- This transcript is present at the named location.
- The file for this transcript has been removed from its original saved location.
- A cover page is attached to this transcript.
- A witness certificate is attached to this transcript.
- An errata sheet is attached to this transcript.
- This transcript is a draft version, as opposed to a final copy.
- This transcript has one or more attachments.
- This transcript is digitally signed.
- This transcript is sealed.

When the transcript is encrypted and password protected, the value appears in the Password column.

When the transcript has certain features (print, copy, save as) that require an unlock code, the value appears in the Unlock Code column.

You can customize the view of the transcript list by customizing the columns in the view. See “Customizing the View of the Transcript List” on page 4 for more information.
Mailbox Inbox and Sent Items

E-Transcript Manager includes an **Inbox** and **Sent Items** for transcripts you receive from Reporter Edition. Transcripts sent via Reporter Edition initially appear **bold** in the work area, indicating they are unread. See "Working with the Mailbox Inbox and Sent Items" on page 42 for more information.

Customizing the View of the Transcript List

You can customize the columns in the transcript list by changing the column width, sorting data in ascending or descending order by a column head, rearranging columns, or adding/removing columns.

**CHANGING THE WIDTH OF COLUMNS**
To change the width of a column, hover the mouse cursor over the line between column names, for example, over the line between Title and Date. When the cursor changes to a double-ended arrow, click and hold the left mouse button, and then drag the bar to the left or right.

**SORTING COLUMNS**
Click a column heading to sort the data by that column in ascending or descending order.

**REARRANGING COLUMNS**
Click any column heading and drag and drop it to a different position in the row.

**ADDING AND REMOVING COLUMNS**
You can add or remove columns from the transcript list. To add or remove a column, click the **View** menu, select **Columns**, then enable/disable the column(s) you wish to display. You can also right-click on a column header, select **Choose Columns**, and enable/disable the column(s) you wish to display.

For example, if you have applied unlock codes to prevent customers from printing transcripts, you can view the unlock codes in the transcript list by adding that column to the view. You can then copy that unlock code and email it to customers on request. The customer can enter the unlock code and print the transcript. See “Sending Unlock Codes and Passwords” on page 17 for more information.

Use the following procedure to add the lockout and password columns to the viewing area:

1. Click the **View** menu, select **Columns**, then enable the **Unlock Code** option to view that column in the viewing area. The menu closes and the Unlock Code heading displays. If you do not see it, you may need to maximize the E-Transcript Manager window (make it bigger).
2. Click the **View** menu, select **Columns**, then enable the **Password** option. The menu closes, and the Password heading displays.

Searching for Transcripts

You can search for transcripts in the transcript list using the search bar at the top of the pane. Or you can search all transcripts using the **Advanced Find** toolbar button ( ).

**SEARCH A FOLDER FOR TRANSCRIPTS**
Select a folder in the Folder List to search that folder for specific transcripts. For example, if you have 30 transcripts in your **Current** folder, you probably do not want to view each title to find a specific one. Instead, you can type a word from the title in the **Look for** field and then select **Title** from the **Search in** field to search for that transcript.

1. Select a folder from the **Folder List** on the left side.
2. Type your search term in the **Look for** field.
3. Click the **Search in** drop-down list and select a field in which to search.
4. Click the **Find Now** button (right of the **Search in** field).
5. If the search does not provide the desired result, click the **Clear** button (right of the **Find Now** button). Type a different term in the **Look for** field, and, if necessary, select a different field from the **Search in** drop-down list.

**SEARCH ALL OR NUMEROUS FOLDERS FOR TRANSCRIPTS**
1. Click the **Advanced Find** toolbar button ( ). Alternatively, click the **Tools** menu and select **Advanced Find**.
2. Enable the **Select all archives** option at the top of the window to search all archives. To search specific archives, enable the archives you wish to search.

3. Type your search term in the **Search** field. If you have conducted previous searches, you can select them using the drop-down arrow next to the **Search** field.

4. Click the **In** drop-down list and select a field in which to search. For example, you may want to search by title or by the defendant's name.

5. Click the **Find Now** button.
   - To start a new search, click the **Clear All** button.
   - To sort results by a specific column, click the column head.

6. Click the **Close** button to exit.
3 Working with Transcripts

Use E-Transcript Manager when:

- Importing (adding) transcripts
- Creating new transcripts
- Editing transcripts
- Duplicating (copying) transcripts
- Merging transcripts
- Saving transcripts
- Previewing transcripts
- Printing transcripts

Importing (Adding) Transcripts

You can import the following types of transcript files into E-Transcript Manager:

- ASCII files (page image or text only). This is the file type created by CAT systems. See “Tips for Importing ASCII Files” on page 9 for more information.
- E-Transcript (.ptx) files. This is a transcript only format. This file type may include a reporter signature.
- Word processing files (Microsoft Word .doc, Microsoft Writer .wri, Corel WordPerfect .wpd or .wp, rich text format .rtf). See “Tips for Importing Word and WordPerfect Files” on page 9 for more information.

Before importing a transcript:

- Verify that timestamps, if present, are on the left. Timestamps located on the right will not be recognized as timestamps in E-Transcript Manager. Such timestamps will be imported as part of the transcript body. Timestamps need to be written as 24:00, not as AM/PM. They should not include seconds. See “Full-sized Transcript Print Options” on page 26 for more information.
- Know that you will be prompted to enter information pertaining to the case such as the plaintiff, the case name, and the title of the transcript. This information can then be called using the Insert Field button to place that information on headers and footers, cover pages, and splash screens without having to retype the information repeatedly.
- It is recommended that for ASCII, you import a Page Image ASCII file, the standard page type that CAT systems create.

Note: When you are importing a transcript that is encrypted with Integrated Security, the encryption will be removed. You have the option of saving the transcript with Integrated Security after the import is done. See “Saving as PTX” on page 34 for more information.

IMPORTING A TRANSCRIPT

You can drag and drop files from Windows into the folder list or:

1. Select the Current folder in the Folder List.
2. Click the Import Transcript toolbar button ( ).
3. Click Browse to navigate to and select the file you want to import. Ensure the Files of Type drop-down list at the bottom of the window is set to display your file type. Once you have selected your file, click Open.
E-Transcript Manager does not support .ptf or .xml files. If you are importing multiple transcripts together, you must ensure only supported file formats are selected before continuing.

4. Click Next. The Import Details dialog box displays the starting page number and the lines per page. If available, the second page number is also entered for you.
   - Click the View ASCII button to view the transcript, verify its format, or review it for accuracy.

5. Optionally, enable the Advanced options to import a transcript with unusual page numbering, such as title and appearance pages or transcripts with no line numbers, or to configure header and footer information. This will result in two additional dialogs. Click Next to progress through the dialogs.
   - Advanced options line details:
     - This file has no line numbers at all: Select this option if the ASCII file does not have line numbers. Use this option in conjunction with Apply line numbers to pages without them to apply line numbers.
     - The first __ pages have no line numbers: Select this option if the first few pages do not have line numbers (like a cover page). Type the number of pages that do not have line numbers (remember, you can view the transcript by clicking the View ASCII button). This number refers to the beginning pages only, not pages found later in the file.
     - Exclude pages without line numbers from the page count: Select this option to exclude unnumbered pages from the page count.
     - The last page with line numbers is: Select this option to tell E-Transcript Manager the last page with a line number. This is useful when you have exhibit numbering taking place on the closing pages that is confusing the line recognition.
     - Apply line numbers to pages without them: Select this option if you do not want to exclude pages without line numbers, and you want E-Transcript Manager to insert line numbers on those pages when importing the file.
   - Advanced options page number and header/footer details:
     - Are present on most pages; use them when found: Select this option if page numbers are on all or most pages of the transcript and are consistent. E-Transcript Manager assigns the same page numbers as on the transcript.
     - Are not present in this file (first page will be number 1): Select this option if the transcript does not have any page numbers. E-Transcript Manager assigns page numbers, starting with the number 1, while importing the file.
     - Apply only from the first page with line numbers: Select this option if you want E-Transcript Manager to apply page numbers starting with the first page that has line numbers. For example, a transcript with a title page that does not have line numbers.
     - Preserve original headers and footers: Select this option to preserve the headers and footers from the transcript you are importing.
Always treat the first footer line as part of the transcript text: Select this option if you want the first footer line of the original transcript to appear as part of the text on each page. In general, this is a feature that court reporters request. In some cases, a transcript with no space between the last numbered line and the footer may result in erroneous text being included with the last line of transcript text.

6. Confirm your import. Click the View ASCII button to view the transcript, verify its format, or review it for accuracy. Click the Back button to return to previous dialogs and amend your settings.

7. Optionally, enable the Repaginate the transcript including New York header options. This option will provide an additional dialog that allows you to renumber the pages of the transcript, change the lines per page, and/or make adjustments for New York style headers. Click Next when you have completed setting the New York header options.
   - Advanced repagination options:
     - Set the first page number to: Select this option to renumber the first page. The subsequent pages repaginate sequentially from the number you type in the text box.
     - Reformat to __ lines per page and __ characters per line: Select this option to change the number of lines per page or the number of characters per line. Changing these numbers changes the compression view of the transcript and allows you to access the Preserve options, as described below.
     - Insert New York style numbered header line as a blank line 1 on each page: Select this option to insert a blank New York style numbered header line into line one of each transcript page. This option is available when you import a transcript that does not have New York Style header.
     - Line 1 on each page is a New York-style numbered header line. Discard it from the transcript: Select this option to remove the New York Style header. This option is available when you import a transcript that does have New York Style headers.
     - Preserve: Select this option to specify specific pages that you do not want to reformat. Set the Preserve the first ___ and last ___ pages option to preserve pages you do not want to reformat. Select the all non-numbered pages option to preserve all non-numbered pages.

8. Confirm your import. Click the View ASCII button to view the transcript, verify its format, or review it for accuracy. Click the Back button to return to previous dialogs and amend your settings. Click Next.

9. Enter the properties for the transcript and click Next. Note, many fields provide a drop-down list of previously entered text. Type new information in those fields or select from previously entered text (up to a maximum of 30 list entries). Delete fields shown in the drop-down list by using the arrow keys on the keyboard to select an item to delete, then hitting the Delete key. Information entered here can be called later using the Insert Field button to place that information on splash pages, headers and footers, cover pages, and splash screens without having to retyping the information repeatedly.
   - Select the type of transcript: Fact witness, Expert, Court transcript, Other.
   - Last and First fields are only editable for Fact witness and Expert transcript types.
   - Type the Date of the proceeding (not today's date). When creating headers/footers, the date of the proceeding is an option. If you select that option, the header/footer uses this property to fill in that information.
   - Type the Time when the transcript was produced.
   - Type the name of the court Reporter who transcribed the transcript.
   - Type the Vol (volume) number of the transcript.
   - Type the name of the Job.
   - Type the name of the Plaintiff (plaintiff).
   - Type the name of the Defendant (defendant).
   - Type the name of the Case.
   - Type the case Num (number).
   - Type the Title of the transcript.

10. Select any necessary security options, then click Next.
    - Final copy: Select this option to designate a final copy of the transcript.
    - Draft copy and Show DRAFT COPY watermark: Select these options to display the words DRAFT COPY on the background of each page as a watermark.
    - Draft copy and Custom watermark: Select these options to display customized text (up to 30 characters) on the background of each page or selected pages as a watermark.
      - All Pages: Select to display the customized watermark on the background of each page in the transcript.
      - Selected pages: Select to display the customized watermark on the background of selected pages in the transcript. Enter the page numbers separated by comma, or the page range.
    - Transcript password: To protect the transcript with a password that others will have to enter in order to view the transcript, type the password here. You will need to send this password to your customers. See “Sending Unlock Codes and Passwords” on page 17 for more information.
• **Sealed**: Select this option if the transcript is sealed.

• **Lockouts**: refer to methods for protecting your transcripts against copying, printing, or saving into another format by others. If you lock out features and then later realize that a customer needs the features, you can email an unlock code to the customer. See “Sending Unlock Codes and Passwords” on page 17 for more information. Note that you will not be required to enter the unlock code while using the locked feature in E-Transcript Manager. If you wish to test the unlock code for the locked feature, open the transcript in E-Transcript Bundle Viewer.

• **Print full size**: Select this option to prevent unauthorized printing of full-sized copies of the transcript.

• **Print condensed**: Select this option to prevent unauthorized printing of a condensed version of the transcript.

• **Print word Index**: Select this option to prevent unauthorized printing of the Word Index.

• **Clipboard copy**: Select this option to prevent unauthorized copying and pasting of text from the transcript to another application or document, for example, an email or a word processing document.

• **Save as**: Select this option to prevent unauthorized saving of the transcript to another format. For example, you can prevent the saving of the transcript as an ASCII file (a text file).

11. Select an existing theme from the drop-down list or click the **Edit** button to create a new theme or edit an existing theme. See “Working with Themes” on page 22 for more information.

12. Click the **Finish** button. Click **Again** to import another transcript or **Close** to close the dialog.

**Tips for Importing ASCII Files**

Use these tips for successful import of ASCII text files into E-Transcript Manager:

• Use a page image ASCII (usually a TXT, ASC, or PRN file):
  o TXT files contain some hidden/special formatting.
  o ASC files generally have less special formatting than TXT files. This was a legacy DOS type file that serves as a base TXT file.
  o PRN files are created by a generic text printer. If a reporter uses Word or WordPerfect, it is recommended that they use this file type to avoid special and hidden formatting. See “Tips for Importing Word and WordPerfect Files” on page 9 for more information.

• Ensure all pages contain page and line numbers.
  o Page Setup and/or Themes are options in E-Transcript Manager to set page and line numbers. However, the software may determine line and page breaks incorrectly. It is recommended that you check page/line numbers for accuracy.
  o Timestamps, when present, should display on the left in the ASCII file and need to be written as 24:00, not as AM/PM. They should not include seconds. Timestamps located on the right will not be recognized as timestamps in E-Transcript Manager. Such timestamps will be imported as part of the transcript body.
  o Ensure spacing is consistent and all lines are numbered.
    o Single or double spacing is acceptable. You may have single spacing on some pages, and double on others, but ensure that the spacing for each individual page is consistent.
    o Ensure the number of lines on each page is consistent. For example, if a page with single spacing has more total lines than the other pages (e.g. the body of the transcript has 25 lines per page, and the first page has 40), this page should be corrected so that the number of lines on the page is consistent.
    o In order to maintain page/line integrity, E-Transcript Manager does not move part of one line to a new line. If more text is present on a line than allowed (usually coming from Word or WordPerfect), the font size on that page will shrink to fit the characters. In this case, correct the ASCII or modify the font size for consistency.

**Tips for Importing Word and WordPerfect Files**

Use these tips for successful import of Word and WordPerfect documents into E-Transcript Manager:

• **Print from E-Transcript Manager**: Being able to print from E-Transcript Manager is an important indicator of a successful import. Printed transcripts sent to others will match the electronic transcript. Import the transcript into E-Transcript Manager then print the original transcript from E-Transcript Manager (instead of from Word or WordPerfect). If you choose to print from Word or WordPerfect, add the file to E-Transcript Manager then compare the printed copy with the electronic copy and note any minor discrepancies.

• **Use Courier New 10 font**: It is recommended you use Courier New 10 for the font in Word or WordPerfect. This helps E-Transcript Manager best match the page and line numbering.

• **Number all lines**: It is recommended you number all lines on your transcript to assist E-Transcript Manager in importing the file properly.
• Review the imported Word or WordPerfect document in the E-Transcript Editor: After importing a Word or WordPerfect document, be sure to open the document in the E-Transcript Editor to review and edit it, if necessary.

KNOWN ISSUES
Below are known issues with the Word and WordPerfect Import Wizard.

• Smart quotes: Smart quotes are known to cause problems. Turn them off in your word processor.
• Objects (e.g. Certificate pages): Inserting items as objects into your Word documents causes problems when the transcript is added to E-Transcript Manager. For example, if you insert a certificate page into a document in Word by clicking Insert > Object > Word Document, errors occur during import. It is recommended you try copying and pasting the certificate page into documents instead.
• Images: If you insert or paste images into a document, the import procedure does not work.

IMPORTING SPECIAL CHARACTERS
If extended characters, such as the accented letter e in the word cliché, do not appear correctly when imported into E-Transcript Manager, contact technical support at 1-800-548-3668.

Creating New, Blank Transcripts
Create a new, blank transcript in E-Transcript Manager. Upon save, the transcript will include all the features of any other RealLegal E-Transcript.

1. Click the New Blank E-Transcript button ( ) on the toolbar.
2. Enter the properties for the transcript. See “Setting Transcript Properties and Security Options” on page 15 for more information.
3. Click the OK button. The E-Transcript Editor opens. See “Overview of Editing Transcripts” on page 12 for more information on using the RealLegal E-Transcript Editor.

Renaming, Moving, Deleting, and Locating Transcripts
You can move transcripts to/from folders in the folder list, rename transcripts, delete transcripts from the folder list, and view the location of transcripts on your workstation or network.

RENAME A TRANSCRIPT
1. To edit the properties of a transcript, select the transcript and click the Transcript Properties toolbar button ( ). You can also click the Edit menu and select Transcript Properties or right-click on a transcript and select Transcript Properties.
2. On the Details tab, enter a transcript name in the Title field and click OK.

MOVE A TRANSCRIPT
1. Use the Ctrl or Shift key and click to select the transcripts you intend to move.
2. Click the Move Transcript toolbar button ( ) or click the Transcript menu and select Move Transcript.
   • Move transcripts to an existing directory by selecting directory and clicking OK.
   • Click the New button to create a new archive folder. The folder will be placed in the Archives directory in the folder list.

DELETE A TRANSCRIPT
Select a transcript from the transcript list and hit the Delete key on your keyboard. You can also right-click on a transcript and select Delete. It is recommended that you archive transcripts rather than delete them. See “Working with Archives” on page 36 for more information.

LOCATE A TRANSCRIPT
Right-click on a transcript in the transcript list and select Transcript Location to open the containing folder for the transcript on your workstation or network.

Merging Transcripts
Merge transcripts by linking two or more transcripts together to become a single transcript. The original transcripts remain in your work area. For example, if you merge Transcript A and Transcript B into a single transcript that you call Transcript AB, the following transcripts will be in your work area: Transcript A, Transcript B, and Transcript AB. If you make a mistake (e.g. you merge the transcripts in the incorrect sequence), you can delete the merged transcript and start over.
Merge multiple transcripts into a single transcript:

1. Use the Ctrl key on your keyboard and click to select the transcripts you want to merge from the transcript list. To select a contiguous list, use the Shift key and click to select the first and last transcripts from the list that you want to merge.
2. Click the Transcripts menu and select Merge E-Transcripts.
3. Select the transcripts in the Selected Transcripts area one at a time in the order you want them to be placed in the merged file (select the first one first) and click the Add button. If you make a mistake, select the transcript from the Merge Order area and click the Remove button to remove it from the list. You can also click the Reset button to clear the Merge Order list and start over. Click Next to continue.
4. Enter the properties for the transcript. Note, many fields provide a drop-down list of previously entered text. You can type new information in those fields or select from previously entered text. You can delete fields shown in the drop-down list by using the arrow keys on the keyboard to select an item to delete, then hitting the Delete key.
   - Select the type of transcript: Fact witness, Expert, Court transcript, Other. Last and First fields are only editable for Fact witness and Expert transcript types. Type or select the last and first name.
   - Type or select the Date of the proceeding (not today's date). When creating headers/footers, the date of the proceeding is an option. If you select that option, the header/footer uses this property to fill in that information.
   - Enter the Time when the transcript was produced.
   - Type or select the name of the court Reporter who transcribed the transcript.
   - Type the Vol (volume) number of the transcript.
   - Type the name of the Job.
   - Select Plaintiff if you are taking the transcript for the plaintiff or Defense if you are taking the transcript for the defense.
   - Type or select the name of the Taking attorney (deposing attorney).
   - Type or select the name of the Plaintiff.
   - Type or select the name of the Defendant.
   - Type or select the name of the Case.
   - Type or select the case Num (number).
   - Type the Title of the transcript.
5. Click Next. Set the Security Options:
   - Select Final copy or Draft copy.
   - Draft copy and Show DRAFT COPY watermark: Select these options to display the words DRAFT COPY on the background of each page as a watermark.
   - Draft copy and Custom watermark: Select these options to display customized text (up to 30 characters) on the background of each page or selected pages as a watermark.
     - All Pages: Select to display the customized watermark on the background of each page in the transcript.
     - Selected pages: Select to display the customized watermark on the background of selected pages in the transcript. Enter the page numbers separated by comma, or the page range.
   - Transcript password: To protect the transcript with a password that others will have to enter in order to view the transcript, type the password here. You will need to send this password to your customers. See “Sending Unlock Codes and Passwords” on page 17 for more information.
   - Enable the Sealed option if the transcript is sealed.
   - Feature lockouts refer to methods for protecting your transcripts against unauthorized alteration, copying, printing, or saving into another format by others. Locking a feature assigns a unique 13-digit alphanumeric combination number to be able to use that feature. If you lock out features and then later realize a customer needs the features, you can email an unlock code to the customer. See “Sending Unlock Codes and Passwords” on page 17 for more information. Note that you will not be required to enter the unlock code while using the locked feature in E-Transcript Manager. If you wish to test the unlock code for the locked feature, open the transcript in E-Transcript Bundle Viewer.
     - Print full size: Select this option to prevent unauthorized printing of full-sized copies of the transcript.
     - Print condensed: Select this option to prevent unauthorized printing of a condensed version of the transcript.
     - Print word index: Select this option to prevent unauthorized printing of the Word Index.
     - Clipboard copy: Select this option to prevent unauthorized copying and pasting of text from the transcript to another application or document, for example, an email or a word processing document.
     - Save as: Select this option to prevent unauthorized saving of the transcript to another format. For example, you can prevent the saving of the transcript as an ASCII file (a text file).
6. Click Next. Optionally, apply a theme (see "Working with Themes" on page 22 for more information) and specify a file name.
7. Click Finish.

Duplicating (Copying) Transcripts

You can duplicate (copy) a transcript. Duplicating transcripts and then customizing some of the content such as the errata sheet is useful when sending transcripts to multiple customers. For example, when sending a transcript to the witness for review, you may want to include an errata sheet and witness certificate that the witness must read and sign; however, you may not want those documents to appear for attorneys. Another use for duplicating transcripts is to allow you to utilize customized themes for different customers. See "Working with Themes" on page 22 for more information.

1. Select the transcript you wish to duplicate from the transcript list.
2. Click the Transcript menu and select Duplicate E-Transcript. A copy of the transcript is added to the transcript list.
   - See "Applying Themes to Transcripts" on page 23.
   - See "Page Setup" on page 29 to change the print options for the transcript.

Attaching File and Viewing Attachments

You can attach files to transcripts and send them to/from Reporter Edition. For example, you may want to attach a photograph to a transcript and then view it.

1. Right-click on a transcript in the transcript list.
2. Click Attach.
   - Browse: Locate and attach a file to the transcript.
   - View: Select an attachment and click View to display the attachment.
   - Save As: Save the attachment outside of E-Transcript Manager.
   - Remove: Remove the attachment from the transcript.

Overview of Editing Transcripts

Using the E-Transcript Editor, you can edit the text of a transcript (type, cut, copy, paste), customize the view, reformat the transcript, edit line numbers, and redact text - all in an application that provides spell check, cut/copy/paste, and undo/redo. Once you have edited a transcript and saved your changes, click the Test Transcript toolbar button ( ) to preview your transcript.

OPENING THE E-TRANSCRIPT EDITOR

Select the transcript you want to edit from the transcript list and click the Edit E-Transcript toolbar button ( ) to open the E-Transcript Editor.

CUSTOMIZING THE VIEW

Hide/show toolbars, line numbers, timestamps, paragraph marks, and headers/footers by opening the editor and clicking the View menu. If you elect to display timestamps, they appear between the line number and the transcript text in the Editor view. They will still print (or print preview) according to your page setup or theme settings.

EDITING TRANSCRIPTS

You can use the E-Transcript Editor to perform common word processing tasks via Edit menu or toolbar buttons.

- Undo (Ctrl+Z): Undo your last action. For example, if you accidentally delete text, you can click Edit > Undo (or Ctrl+Z) to undo the deletion.
- Redo (Ctrl+Y): Redo the last action that you undid using the Undo button. For example, if you redact a sentence, undo the redaction, and then decide you want to redact the sentence after all, click Edit > Redo (or Ctrl +Y).
- Cut (Ctrl+X): Cut the selected text from the transcript in order to paste it somewhere else. It is recommended you use Copy (or Ctrl+C) to copy text and consider using redact to remove text from a transcript. Using the redact option in E-Transcript Editor removes the text without affecting the page numbering. When text is redacted, labels are assigned in place of the redacted text. See "Redacting Text" on page 14 for more information.
- Copy (Ctrl+C): Copy selected text in order to paste it somewhere else.
- Paste (Ctrl+V): Paste cut or copied text in the current cursor location (can be used across applications).
- Delete: Delete removes text. It is recommended you consider using redact. Using the redact option in E-Transcript Editor removes the text without affecting the page numbering. When text is redacted, labels are assigned in place of the redacted text. See "Redacting Text" on page 14 for more information.
The E-Transcript Editor options allow you to change page numbering, adjust the tab indent, enable word wrap, and set spell check preferences.

- **Select All** (Ctrl+A): Highlight everything in the active window. **Select All** is often used in conjunction with **Copy** and **Paste**.
- **Find** (Ctrl+F): Locate specific text in a transcript. For example, press Ctrl+F, type district, and click the **OK** button to find the word district in the transcript.
  - **Match whole word only**: Enable this option to find the whole word, not just part of a word. For example, if you do not have this option enabled and you search for the word court, both court and courthouse show up in the search results. Enabling the **Match whole word only** option narrows the search to court only.
  - **Match case**: Enable this option to match the case of the word you typed. For example, if you want to find District, but not district, then type District and enable the **Match case** option.
  - **Up**: Click this option to search for words above the cursor location.
  - **Down**: Click this option to search for words below the cursor location.
- **Find Next** (F3): After using **Find** (Ctrl+F) to locate a word, click **Edit > Find Next** (or press the F3 key on your keyboard) to find the next occurrence of the word.
- **Find Previous** (Shift+F3): After using **Find** to locate a word, click **Edit > Find Previous** (or press Shift+F3 on the keyboard) to find the previous occurrence of the word.
- **Replace** (Ctrl+H): Find and replace terms in a document. For example, if a court reporter used the term Man speaker in place of Mr. Jackson, you can click **Edit > Replace** (or press Ctrl+H), type Man speaker in the **Find** field, type Mr. Jackson in the **Replace with** field. Click **Replace** to replace a single occurrence of the term or **Replace All** to replace all occurrences of the term. Use caution when using the **Replace All** option. It can be difficult to predict how a word is used in the context of a transcript.
- **Go To Page** (Ctrl+G): Jump to a specific page in a transcript. For example, if you want to view page 250 in a transcript, click **Edit > Go To Page** (or press Ctrl+G), type the page number, then click the **OK** button.
- **Insert Page Break** (Ctrl+Enter): Insert a page break in a transcript.

### Changing the Starting Page Number and Creating Single or Double-Spaced Lines

1. Open the E-Transcript Editor.
2. The gray column running down the left side of the page lists page and line numbers for the transcript (if the bar is not visible, make sure it is enabled from in the **View** menu by selecting **Line Numbers**). The first number in that column is the page number, click it and type a new number to change it.
3. To create a double-spaced line, click **Return** on the keyboard to add a line to the text. To create a single-spaced line (e.g. when listing the name of the trial, its location, and the parties involved on the caption page), click the empty line number and hit the **Delete** key on the keyboard.

### Setting E-Transcript Editor Options

The E-Transcript Editor options allow you to change page numbering, adjust the tab indent, enable word wrap, and set spell check preferences.

1. Select the transcript you want to edit from the transcript list and click the **Edit E-Transcript** toolbar button ( ) to open the E-Transcript Editor.
2. Click the **Tools** menu and select **Options**.
3. Click the **Lines per page** drop-down list to change the page numbering.
4. Type a number in the **Tab Indent Size** field to adjust the tab indent for the transcript.
5. Select one of the options provided to change the look of the brackets that enclose redacted text. See “Redacting Text” on page 14 for more information.

### Word Wrap

The **Word Wrap** option enables you to change the number of columns/characters per line. Making modifications to the Word Wrap affects the line and page integrity of a transcript. It is recommended that you utilize the re-pagination options when importing transcripts or the Page Setup options to work with page and line numbers. Changing the columns per line can change not only the length of text lines, but also the number of pages in a transcript. For example, if a long transcript has 40 characters per line and you change the number to 60, the lines will be longer and the transcript will have fewer pages. Enable the **Columns per line** option and type a number in the field provided. A warning message appears indicating this option may affect the pagination of the transcript.

6. Click the **Spelling** tab to customize the spell check options and customize the spelling dictionary options.
   - **Ignore words in UPPERCASE**: Enable this option to skip words containing all capital letters.
   - **Ignore words with numbers**: Enable this option to skip words containing embedded digits. Examples of such words include Win98 and TS2000.
- **Ignore words with mixed case**: Enable this option to skip words that are capitalized or words that have capital letters in the word, for example, E-Transcript.
- **Ignore Internet and file addresses**: Enable this option to skip URLs (for example, www.reallegal.com) and file locations (for example, C:\Documents and Settings\smith\My Documents).
- **Report doubled words**: Enable this option to skip words appearing twice in a row.
- Click the **Main dictionary** drop-down list to select a dictionary. For example, you can select British English.

**Redacting Text**

Redacting text in a transcript removes the text without affecting the page numbering. When text is redacted, labels are assigned in place of the redacted text (for example, Highly Confidential or Redacted).

1. Select the transcript you want to edit from the transcript list and click the Edit E-Transcript toolbar button (EDIT) to open the E-Transcript Editor.
2. Ensure the Redaction toolbar is enabled by clicking the View menu and selecting Toolbars. The Redaction option should be enabled.
3. Click the Redaction Cursor toolbar button (RED). The Redaction option should be enabled.
4. Click the Redaction Labels drop-down list to select a label for the redaction, for example, Confidential.

\[
\text{Confidential} \\
\text{Confidential} \\
\text{Highly Confidential} \\
\text{Redacted}
\]

5. Locate the text to redact then drag to select it. Upon release of the mouse button, the text is replaced with the redaction label.
6. Save the transcript.

See “Setting E-Transcript Editor Options” on page 13 for more information on changing the look of redacted text.

**Checking Spelling**

The E-Transcript Editor provides several options for processing words that spell check does not recognize. If you find you are spending a lot of time with words spell check doesn't recognize, you can create, import, and/or customize spell check dictionaries in E-Transcript Editor. See "Working with Spelling Dictionaries in the E-Transcript Editor" on page 15 for more information.

1. Select the transcript you want to spell check from the transcript list and click the Edit E-Transcript toolbar button (EDIT) to open the E-Transcript Editor.
2. Click the Check Spelling toolbar button (CHECK). The E-Transcript Editor begins checking spelling. When a word is not recognized in the default dictionary, you are given the following options:
   - **Ignore**: Skip a single occurrence of this word. If the same word appears later, you will be provided with all of the options again.
   - **Ignore All**: Skip this occurrence and all other occurrences of this word in the transcript. Use this option if the word reported as a misspelling is actually spelled correctly (as is often the case with proper nouns). If the word is used frequently in the transcript, you can click the Add button to add the word to the default dictionary so that it recognizes the word as a correctly spelled word.
   - **Add**: Add a word to the default dictionary. This option is often useful for proper nouns and jargon specific to an industry. If you have URLs (for example, http://www.reallegal.com) in your transcripts or many proper nouns, you can click the Options button and instruct E-Transcript Editor to skip such words.
   - **Change**: When E-Transcript Editor finds a word it does not recognize, it lists suggestions for that word. To replace a misspelled word with a suggested word, select the correctly spelled word from the list and click the Change button.
   - **Change All**: When E-Transcript Editor finds a word it does not recognize, it lists suggestions for that word. To replace all occurrences of this word in the transcript with the suggested word, select the correctly spelled word from the list and click the Change All button.
   - **Suggest**: View suggested words that may be able to replace a misspelled word.
   - **Options**: Customize the spelling dictionary options. See "Working with Spelling Dictionaries in the E-Transcript Editor" on page 15 for more information.
   - **Undo**: After you replace a word, click the Undo button to undo the latest replacement.
3. Click the Close button to exit the spell check options.

See “Working with Spelling Dictionaries in the E-Transcript Editor” on page 15 for more information.
Working with Transcripts  

You can create dictionaries, customize dictionaries, work with specific dictionaries for specific cases, and import dictionaries to the E-Transcript Editor so that spell check will recognize specialized terms. This feature is useful for cases involving unique terms, for example, terms relating to chemical analysis. If your case includes hundreds of specialized terms, a custom dictionary can save you a lot of time when checking spelling. E-Transcript Editor dictionaries can include any of the following formats:

- Text files (TXT files)
- Dictionary files (TLX files)
- External dictionaries (DIC files, for example, custom dictionaries from Microsoft Word)

For court reporters, the most commonly used custom dictionary is from a CAT system. These too can be imported into the E-Transcript Editor.

CREATING A CUSTOM DICTIONARY

You can create a custom dictionary as a text file and import it or create it directly in E-Transcript Editor. The only rule for a custom dictionary is that it can have only one line per term. For example, you could create a custom dictionary as a text file with terms commonly used by you but that are flagged in spell check like:

ASCII
XML
PTF
DPI
LPI

WORKING WITH DICTIONARIES

1. Select the transcript you want to edit from the transcript list and click the Edit E-Transcript toolbar button to open the E-Transcript Editor.
2. Click the Tools menu, select Options, then click the Spelling tab.
3. Click the Custom Dictionaries button.
   - Modify: Select a dictionary from the list provided and click the Modify button to add words to the dictionary or to import another dictionary into that dictionary.
   - Import or Export a dictionary: Select a dictionary from the list provided and click the Modify button then click Import to import another TXT dictionary into that dictionary or click Export to export that dictionary as a TXT file for use in other applications or to send to others.
   - Change Default: Select a dictionary or dictionaries from the list provided and click the Change Default button to set the dictionary or dictionaries to be used by default.
   - New: Create a new dictionary or import an existing dictionary as a new dictionary. Provide the new dictionary name, click OK, select that dictionary from the list, and click the Modify button to add words to the dictionary or to import an existing dictionary into that dictionary.
   - Add: Import a custom dictionary into the list of available dictionaries. Click the Add button then browse for the dictionary you want to import. Use the drop-down list at the bottom of the window to select the dictionary type.

4. Click OK, then click OK again to exit the Options.

Setting Transcript Properties and Security Options

After you import a transcript, you can alter the defining characteristics or properties of that transcript, such as the case/ matter name, the examining attorney, and the title of the transcript. Additionally, you can change the type of witness testifying; for example, you may want to change it from fact witness to expert.

Information entered into Transcript Properties can be called using the Insert Field button to automatically place that information on headers and footers, cover pages, and splash screens (keeping you from having to retype the information repeatedly).
1. To edit the properties of a transcript, select the transcript and click the Transcript Properties toolbar button ( ). You can also click the Edit menu and select Transcript Properties or right-click on a transcript and select Transcript Properties.

2. Enter the properties for the transcript. Note, many fields provide a drop-down list of previously entered text. Type new information in those fields or select from previously entered text. Delete fields shown in the drop-down list by using the arrow keys on the keyboard to select an item to delete, then hitting the Delete key. On the Details tab:
   - Select the type of transcript: Fact witness, Expert, Court transcript, Other, Last, and First fields are only editable for Fact witness and Expert transcript types. Type or select the last and first name.
   - Type or select the Date of the proceeding (not today's date).
   - Enter the Time when the transcript was produced.
   - Type or select the name of the court Reporter who transcribed the transcript.
   - Type the Vol (volume) number of the transcript.
   - Type the name of the Job.
   - Select Plaintiff if you are taking the transcript for the plaintiff or Defense if you are taking the transcript for the defense.
   - Type or select the name of the Taking attorney (deposing attorney).
   - Type or select the name of the Plaintiff (plaintiff).
   - Type or select the name of the Defendant (defendant).
   - Type or select the name of the Case.
   - Type or select the case Num (number).
   - Type the Title of the transcript.

4. Click the Theme tab and select the theme you wish to apply to the transcript(s) from the Theme drop-down list and click the OK button. Click the Edit button to edit the theme. See "Working with Themes" on page 22 for more information.

5. Click the Security tab:
   - Select Final version or Draft only.
   - Enable the Sealed option if the transcript is sealed.
   - Show DRAFT COPY watermark: If the transcript is Draft only, then you may select this option to display the words DRAFT COPY on the background of each page as a watermark.
   - Custom watermark: If the transcript is Draft only and you would like to display customized text on the background of each page or selected pages as a watermark, then select this option and enter the text (up to 30 characters) here.
     - All Pages: Select to display the customized watermark on the background of each page in the transcript.
     - Selected pages: Select to display the customized watermark on the background of selected pages in the transcript. Enter the page numbers separated by comma, or the page range.
   - Feature lockouts refer to methods for protecting your transcripts against copying, printing, or saving into another format by customers or others. Locking a feature assigns a unique 13-digit alphanumeric combination number to be able to use that feature. If you lock out features and then later realize a customer needs the features, you can email the customer an unlock code. See “Sending Unlock Codes and Passwords” on page 17 for more information. Note that you will not be required to enter the unlock code while using the locked feature in E-Transcript Manager.
   - Print full size: Select this option to prevent unauthorized printing of full-sized copies of the transcript.
   - Print condensed: Select this option to prevent unauthorized printing of a condensed version of the transcript.
   - Print word index: Select this option to prevent unauthorized printing of the Word Index.
   - Save as: Select this option to prevent unauthorized saving of the transcript to another format. For example, you can prevent the saving of the transcript as an ASCII file (a text file).
   - Clipboard copy: Select this option to prevent unauthorized copying and pasting of text from the transcript to another application or document, for example, an email or a word processing document.
   - Encryption: To protect a transcript with a password that others will have to enter in order to view the transcript, select Password Protected and type the password here. You will need to send this password to your customers. See “Sending Unlock Codes and Passwords” on page 17 for more information.
   - Click the View button to verify the signature details for a digitally signed transcript. See “Signing Transcripts Electronically (Digital Signatures)” on page 17 for more information.
6. Click the OK to save your changes.

To ask a witness to review a deposition transcript, click the File menu and select Send to Witness for Review. E-Transcript Manager opens your email system and attaches the transcript to the message. An errata sheet and witness certificate will be attached to the transcript. See “Sending Transcripts to Witness for Review” on page 38 for more information.

Sending Unlock Codes and Passwords

View and copy the unlock code in order to send it to customers. Set unlock codes when you import (add) a transcript or the transcript properties. See “Importing (Adding) Transcripts” on page 6 and “Setting Transcript Properties and Security Options” and page 15 for more information.

ADD OR REMOVE THE TRANSCRIPT LIST PASSWORD AND/OR UNLOCK CODE COLUMNS

View the unlock codes in the transcript list by adding that column to the view. This will display the unlock code for the transcripts in the transcript list. You can then copy that unlock code and email it to customers on request. Customers can enter the unlock code and print, copy, or save the transcript). See “Customizing the View of the Transcript List” on page 8 for more information.

1. Click the View menu, select Columns, and enable the Unlock Code option to view that column in the viewing area. The menu closes and the Unlock Code heading displays. If you do not see it, you may need to maximize the E-Transcript Manager window (make it bigger).

2. Click the View menu, select Columns, and enable the Password option. The menu closes, and the Password heading displays.

COPY AND SEND A PASSWORD OR UNLOCK CODE

• If the password or unlock code columns are displayed, right-click and select Copy...to Clipboard then paste the code or password into an email or document. For security, it is recommended that you do not send an unlock code or password with the transcript.

• Alternatively, select a transcript from the transcript list, click the Edit menu and select Copy...to Clipboard then paste the code or password into an email or document. For security, it is recommended that you do not send an unlock code or password with the transcript.

Signing Transcripts Electronically (Digital Signatures)

Electronic or digital signatures often refer to signing your name electronically on a computer form using a mouse. In E-Transcript Manager, a digital signature instead refers to a method for authenticating that a transcript was created electronically on a certain date, by a certain person, and that measures have been taken to protect the authenticity of the transcript. To sign a transcript digitally, you must be enrolled in E-Transcript Signatures and connected to the Internet.

ENROLLING IN THE ELECTRONIC SIGNATURE SERVICE

Enrolling in the E-Transcript Signature service is easy. Because of the legalities involved, RealLegal must receive a notarized form that verifies your identity.

1. Log in to your RealLegal account and follow the prompts to fill out and submit the form provided.

2. Check your email for a message from RealLegal and follow the instructions to print, sign, and send a scanned image of the enrollment form via email to: rl-esignatures@thomsonreuters.com. Your handwritten signature will then be made available via the E-Transcript Signature service.

Important! This form is a legal document. You cannot notarize the form yourself, even if you are a notary public. Ensure you sign, pressing hard and using black ink, ON the line (not above or below it) to ensure your signature will appear on the correct place on electronically signed transcripts.

3. Upon confirmation receipt, you can digitally sign transcripts by clicking the Transcript menu and selecting Sign E-Transcript.

4. Create a signature account, purchase signatures, add authorized users to your account, and check your signature balance by visiting the RealLegal Signature Service page or clicking the Tools menu and selecting Signature Account.

Note: If you wish to sign transcripts using the E-Transcript Manager, and you have not already activated your account for signatures, you will need to do so in order to sign. There is no need to set up a new account if you have an existing one.

ADDITION AUTHORIZED USERS TO YOUR SIGNATURE BILLING ACCOUNT

1. Ensure reporters authorized to sign have a RealLegal account.

2. Reporters need to login to their RealLegal account and follow the prompts to fill out and submit the signature form.

3. Reporters will receive an email from RealLegal. They should follow the instruction to print and sign the enrollment form.
Working with the Word Index

An E-Transcript Manager Word Index lists every word in the transcript alphabetically with the page, and if applicable, line number on which that word occurred. A Word Index provides the ability to quickly locate key words and cross-reference them to other occurrences of that word in the transcript. You can click a word in the Word Index and it will be highlighted in the transcript text. E-Transcript Manager filters out common words like "a", "the", and "that" from the Word Index. See "List of Excluded Word Index Terms" on page 19 for a list of "noise words" or words that are excluded from the Word Index in E-Transcript Manager by default.

You can choose to add words to exclude from the Word Index and/or set thresholds to exclude words that appear numerous times. You can also create a single Word Index for multiple transcripts.

When printing a full-sized transcript to PDF, you can choose to have the Word Index print as linked bookmarks that will then display on the left side of the PDF. See "Page Setup" on page 25 for more information. You can print a Word Index only, or append a Word Index at the end of a condensed or full-sized transcript using the options found in Page Setup.

EXCLUDING WORDS FROM THE WORD INDEX

Set a threshold to exclude words that appear a certain number of times in the transcript and/or create a custom list of words to exclude from a particular transcript.
Excluding Words that Appear a Certain Number of Times in a Transcript

Set a threshold to exclude words that appear more than a specific number of times in a transcript. For example, a transcript may have the word “court” in it hundreds of times, but the occurrences may have little or no meaning to any of the parties reviewing your transcripts. Excluding words that appear more than 200 times may help eliminate unnecessary words (like “court” in this case) from the Word Index. However, be aware that when using this option for long transcripts, setting it too low can eliminate important words from the Word Index.

1. Click the **Tools** menu and select **Word Index Exclusions**.
2. Enable the **Exclude words that appear more than _ times** option and type a number as a threshold.
3. Click **OK**.

Excluding Common Words and Returning to the Default Excluded Words List

By default, E-Transcript Manager filters out common words like “a”, “the”, and “that” from the Word Index. See “List of Excluded Word Index Terms” on page 19 for a list of “noise words” or words that are excluded from the Word Index in E-Transcript Manager by default.

To include the list of common words:

1. Click the **Tools** menu and select **Word Index Exclusions**.
2. Disable the **Exclude common words** option.
3. Click **OK**.

If you create a custom file of words to exclude and want to return to using the default word list:

1. Click the **Tools** menu and select **Word Index Exclusions**.
2. Enable the **Exclude common words** option.
3. Enable **The default common word list** option.
4. Click **OK**.

Creating a Custom File of Words to Exclude

Create a text file of words to exclude from a particular transcript or append words to the default list of words. This option can be helpful if, for example, you are reporting for a case involving water quality and you want to create a special list of words to exclude like “water”. To create and use a custom file of excluded words:

1. Create a .txt file of words to exclude. The words MUST BE IN ALPHABETICAL ORDER in the file. If you want to add words to the current list of default words, navigate to the C:\ProgramData\RealLegal\ExtMgr\ folder and open defwords.txt (because of Windows file permissions, you may have to type this location into the Start menu > Search field to open it). Add words to the file (in alphabetical order) and save the file to another location on your hard drive (you cannot overwrite the default file).
2. Click the **Tools** menu and select **Word Index Exclusions**.
3. Enable the **Exclude common words** option.
4. Enable **The words in this file** option.
5. Browse for your txt file and click **Open**.
6. Click **OK**.

Creating a Single Word Index for Multiple Transcripts

By default, E-Transcript Manager automatically generates a Word Index for each transcript. You can choose to print a single Word Index for multiple transcripts. The combined Word Index can be printed but not saved.

1. Click the **Shift** or **Ctrl** key to select multiple transcripts from the transcript list.
2. Click the **File** menu and select either **Print Preview > Combined Word Index** or **Print > Combined Word Index**.

List of Excluded Word Index Terms

<table>
<thead>
<tr>
<th>Excluded Words</th>
<th>Excluded Words</th>
<th>Excluded Words</th>
</tr>
</thead>
<tbody>
<tr>
<td>a</td>
<td>above</td>
<td>about</td>
</tr>
<tr>
<td>accordance</td>
<td>according</td>
<td>accordingly</td>
</tr>
<tr>
<td>Across</td>
<td>actually</td>
<td>adj</td>
</tr>
<tr>
<td>Affected</td>
<td>affecting</td>
<td>affects</td>
</tr>
<tr>
<td>After</td>
<td>afterwards</td>
<td>again</td>
</tr>
<tr>
<td>Against</td>
<td>all</td>
<td>almost</td>
</tr>
</tbody>
</table>
Alone
Also
Am
An
Any
anything
aren't
As
Away
because
Been
Begin
Below
between
By
Cannot
Could
didn't
doesn't
Down
Eg
End
Etc
Every
everywhere
For
Get
Got
Hardly
Have
He
Her
Hereby
hereupon
he's
His
I
If
In
Instead
isn't
it's
Just
Latter
Less
Like
Ltd
Make
May
meantime
Miss
Most
Mrs
Must
Na
No
nonetheless
Not
nowhere
Often
Only
Other
Our
Out
along
although
among
and
anyhow
anywhere
arise
ask
be
become
before
behind
beside
both
came
can't
couldn't
do
done
during
else
ending
even
everyone
except
from
gets
had
has
haven't
he'd
here
herein
hers
him
how
i'd
i'll
inc
into
it
itself
last
latterly
let
likely
made
makes
maybe
meanwhile
more
mostly
ms
my
namely
nobody
noone
nothing
of
on
onto
others
ours
ourselves
over
already
always
amongst
another
anyone
are
around
at
became
becomes
beforehand
being
besides
but
can
cold
did
does
don't
each
elsewhere
enough
ever
everything
few
gave
gone
hadn't
hasn't
having
hence
hereafter
here's
herself
himself
however
ie
i'm
indeed
is
its
i've
later
least
lets
ll
mainly
many
me
might
moreover
mr
much
myself
next
none
nor
now
off
one
or
otherwise
ourselves
own
| Past          | per    |
| Q            | rather |
| Recent       | recently |
| Same         | say    |
| Seemed       | seeming |
| Several      | shall  |
| she's        | should |
| Since        | so     |
| somehow      | someone |
| sometime     | sometimes |
| Still        | such   |
| Than         | that   |
| that's       | the    |
| Them         | themselves |
| Thence       | there  |
| Thereby      | there'd |
| Therein      | there'll |
| there's      | thereupon |
| These        | they   |
| they'll      | they're |
| This         | those  |
| Through      | throughout |
| Thus         | til    |
| together     | too    |
| Toward       | towards |
| Unless       | unlike |
| Until        | unto   |
| Upon         | us     |
| Using        | ve     |
| Via          | was    |
| We           | we'd   |
| Were         | weren't |
| whatever     | what'll |
| what've      | when   |
| whenever     | where  |
| whereas      | whereby |
| where's      | whereupon |
| whether      | which  |
| Who          | who'd  |
| Whole        | who'll |
| whomever     | who's  |
| Why          | will   |
| Within       | without |
| Would        | wouldn't |
| Yet          | you    |
| you'll       | your   |
| Yours        | yourself |
| you've       | perhaps |
|              | re     |
|              | said   |
|              | seem   |
|              | seems  |
|              | she    |
|              | shouldn't |
|              | some   |
|              | something |
|              | somewhere |
|              | taking |
|              | that'll |
|              | their  |
|              | then   |
|              | thereafter |
|              | therefore |
|              | there're |
|              | there've |
|              | they   |
|              | they've |
|              | though |
|              | thru   |
|              | to     |
|              | took   |
|              | under  |
|              | unlikely |
|              | up     |
|              | used   |
|              | very   |
|              | wasn't |
|              | well   |
|              | what   |
|              | what's |
|              | whence |
|              | whereafter |
|              | wherein |
|              | wherever |
|              | while  |
|              | whoever |
|              | whom   |
|              | whose  |
|              | with   |
|              | won't  |
|              | yes    |
|              | you'd  |
|              | you're |
|              | yourselves |
4 Working with Themes

Themes provide a way to quickly set up a document for printing, place company information on a transcript, and control the appearance of a transcript (headers, footers, cover page). Themes streamline production by reducing the need to type repetitive information, make it easier for attorneys to print transcripts, and provide the ability to automatically format transcripts you receive from other reporters. You can place marketing information on transcripts you send using themes or assist individual customers who have specific printing requirements.

You can create as many themes as you wish, and you can apply themes to transcripts when:

- Importing (adding) transcripts into E-Transcript Manager.
- Creating new, blank transcripts.
- Receiving transcripts via external reporters. See "Applying Themes to Transcripts" on page 23 for more information.
- Adjusting page setup.

By default, the transcript theme is set to [No Theme]. This theme comes with predefined settings.

Creating and Editing Themes

You can set up and apply themes when importing transcripts or you can set up and apply themes after transcripts are in E-Transcript Manager by clicking the Options menu and selecting Transcript Themes. It is recommended that you consider print-settings requirements of transcript recipients and set up themes to accommodate them in advance.

- New: Create a new theme. You can create as many themes as you need. After you create a theme, you can apply it to transcripts. You can apply different themes to as many or as few transcripts as you wish. Click the New button, type a name in the field provided, then click OK.
- Copy: Create a new theme by copying an existing theme. You can then modify the theme while retaining the characteristics of the original theme. Select the theme you wish to copy from the Theme drop-down list, click the Copy button, type a name in the field provided, then click OK.
- Delete: Delete a theme. Select the theme you wish to delete from the Theme drop-down list, then click Delete.
- Batch Delete: Delete numerous themes at one time. Enable the Select All option at the top of the dialog to select all the themes or select individual themes to delete then click Delete.
- Page setup: Define how to print a transcript (e.g. full-sized, condensed, cover page, etc.). When you email transcripts to customers, the theme remains intact and the transcripts print as you set them up. See "Page Setup" on page 25 for more information.
- Company Information: Type your company name, phone, fax, email, and web address as appropriate. This information can then be called using the Insert Field button to place that information on splash pages, headers and footers, cover pages, and splash screens without having to retype the information repeatedly.
- Email Text: Edit the default text included with transcripts emailed from E-Transcript Manager. Click the Email text Edit button then click the Insert Field button to add information to the email. Click the Browse button to select an existing text file. Type in the Email text area to customize the email text. Click Close.
- Header and footer: Information entered when importing a transcript or creating a theme can be called using the Insert Field button (keeping you from having to retype the information repeatedly). You can also type the text containing company and case information into the headers and footers of transcripts. Enable the Header and footer option and click the Edit button. Click the button for the header or footer you wish to modify, click the Insert Field button, and select a field for the header. For example, to place your company name in the header, click Insert Field, click Company, and then click Name.
- Cover page: Create custom cover pages for transcripts. Enable the Cover page option and click the Edit button. Browse for and open a cover page. Information entered when importing a transcript or creating a theme can be called using the Insert Field button (keeping you from having to retype the information repeatedly). You can also type the text containing company and case information for the cover page. Click Insert Object to insert objects (like logos) onto the cover page. Click the Advanced Edit button to open and edit the cover page in WordPad.
- Stationery: You can create custom stationery containing graphics for your transcript. See "Adding Stationery to Transcripts" on page 23 for more information.
- Errata sheet: Enable the Errata Sheet option and click the Edit button. Information entered when importing a transcript or creating a theme can then be called using the Insert Field button (keeping you from having to retype the information repeatedly). You can also type the text containing company and case information into the errata sheet for transcripts. Click
**Insert Object** to insert objects (like logos) onto the errata sheet. Click the **Advanced Edit** button to open and edit the errata sheet in WordPad.

- **Witness Certificate**: Enable the **Witness Certificate** option and click the **Edit** button. Information entered when importing a transcript or creating a theme can then be called using the **Insert Field** button (keeping you from having to retype the information repeatedly). You can also type the text containing company and case information into the errata sheet for transcripts. Click **Insert Object** to insert objects (like logos) onto the errata sheet. Click the **Advanced Edit** button to open and edit the witness certificate in WordPad.

- **Splash screen**: Display a splash screen when opening a transcript. Enable the **Splash screen** option and click the **Edit** button. See “Setting up the Splash Screen” on page 24 for more information.

**Applying Themes to Transcripts**

Select a transcript from the transcript list and apply a theme.

1. Click the **Options** menu and select **Transcript Themes...**
2. Select the theme you wish to apply to the transcript from the **Theme** drop-down list and click the **OK** button.

**Note**: By default, the transcript theme is set to [No Theme]. This theme comes with predefined settings.

**Applying Themes to Multiple Transcripts**

Select multiple transcripts and apply a theme to multiple transcripts.

1. Use the **Shift** or **Ctrl** key to select multiple transcripts.
2. Click the **Options** menu and select **Assign Transcript Themes...**
3. Select the theme you wish to apply to the transcript from the **Theme** drop-down list and click the **OK** button.

**Applying Themes to All Incoming Transcripts**

Set up E-Transcript Manager to apply a theme to all incoming transcripts you receive from reporters.

1. Click the **Options** menu and select **Mailbox Options...**
2. Click the **Transcript theme** drop-down list and select the **theme** you want to apply by default to all transcripts coming into the Inbox.
3. Click **OK**.

**Adding Stationery to Transcripts**

Stationery allows you to include graphics on transcripts, either as a watermark in the background, or as a logo in headers and footers. Create stationery and then apply it to the appropriate theme. If you only want to include identifying information (for example, headers and footers), the preferred method is to create custom headers and footers.

You can apply stationery to the top and bottom of pages as a full-page image or as an RTF file. When applying to the top and bottom, you can elect to place a stationery on the left, in the center, or on the right.

**Resizing Graphics**

E-Transcript Manager resizes images in headers and footers to one third of the page width. For example, if you place an image at the top left of the page, E-Transcript Manager divides the width of the page into thirds and resizes the image so that the image takes up exactly one third the width of the page. Such resizing works fine for a medium-sized logo, for example, one that is two inches wide, but if you use a small image less than an inch wide, you may notice some distortion of the image.

In addition, using a smaller graphic as a full-page stationery may result in a large image that watermarks the entire page and only vaguely resembles the original graphic.

In summary, if you are using a graphic for stationery, make sure the original graphic is the appropriate size (e.g. if you are placing the graphic in the header, make sure the graphic is close to two inches wide).

**Rich Text Format (RTF)**

An RTF file is a document that can contain graphics, formatted paragraphs, tabs, watermarks, etc. Multiple applications (e.g., Microsoft Word and E-Transcript Manager) can open RTF files. To save a document as an RTF file from a word processor (for example, Microsoft Word) and save as type Rich Text Format.

Avoid resizing graphics issues by creating an RTF file. This allows you to place the images exactly where you want them on the page, and then save the file. For example, to place a small logo at the top left of the page, you can create an RTF document, insert the image in the top left of the document, and then use the RTF file as the stationery. If you want to use an image on the background of transcripts, create an RTF file and format the RTF to use a printed watermark for a background image.
PROCEDURE FOR APPLYING STATIONERY IN E-TRANSCRIPT MANAGER

Use the following procedure to create stationery:

1. Create the stationery graphics or RTF file.
2. Click the Options menu and select Transcript Themes. Enable the Stationery option and click Edit.
3. Click the Browse button to search for and open your graphic or RTF file. Use the Files of type drop-down list to search for a particular file type (like RTF).

4. Once you have located and opened the stationery file, click the Close button.

Setting up the Splash Screen

A splash screen can appear when you first open an application. When importing transcripts into E-Transcript Manager, you have the option to create splash screens with your company information on them that will appear each time anyone opens the transcript.

Sample splash screen:

```
RealLegal
E-TRANSCRIPT

This transcript created and delivered by
Thomson Reuters.
Ph: 1-800-230-5378
Email: RealLegalSupport@thomsonreuters.com
https://legal.thomsonreuters.com

COPYRIGHT © 1997-2022 THOMSON REUTERS
```

Set up a splash screen:

1. Click the Options menu and select Transcript Themes.
2. Select the theme you wish to modify from the Theme drop-down list, enable the Splash screen option and click the Edit button.
3. Type or edit the text to be placed on the splash screen. Pressing the Enter key on your keyboard creates a double-spaced line break. To make a single spaced line, press the Shift+Enter. Information entered when importing a transcript or creating a theme can then be called using the Insert Field button without having to retype the information repeatedly. You can also type the text containing company and case information.
4. Click the Test button to preview how the splash screen will look to recipients.
5. Click the Close button.
5 Printing Documents

There are numerous print and preview options in E-Transcript Manager. You can:

- Set print layout options.
- Preview any document before printing it.
- Print a full-sized or condensed transcript, Word Index, dictionary report, cover page, errata sheet, and/or turn-in sheet.
- Print multiple full-sized, condensed, and word indices for one or multiple transcripts.
- Print a transcript as a PDF with bookmarks.

Note: Your page layout settings do not affect the page layout settings for your customers. Customers have the capability with E-Transcript Bundle Viewer to set up page layout according to their own preferences. You do not have the ability to set up page layout parameters for your customers with E-Transcript Manager.

Page Setup

Format the printed layout of a document using the Page Setup options. Select the transcript you want to format from the transcript list, click the File menu, and select Page Setup. Then select one of the following items to set up:

- Full-sized Transcript Print Options
- Condensed Transcript Print Options
- Word Index Print Options
- Dictionary Report Print Options
- Cover Page Print Options
- Turn-in Sheet Print Options
- Errata Sheet Print Options
- Witness Certificate Print Options

PAGE SETUP AND THEMES

If you have attached a theme to a transcript, changing the page setup changes that theme. When you make a change to page setup to a transcript with a theme applied, a prompt displays asking if you want to apply the change to all transcripts using that theme. You can apply a change to a single transcript or to all transcripts using that theme. If you choose to apply the theme change to all transcripts using that theme, information about the transcripts associated with that theme is displayed.

TROUBLESHOOTING PAGE SETUP ISSUES FOR YOUR CUSTOMERS

In most cases, you establish the page setup and send the transcript to the customer, who uses your settings. Occasionally, however, your customers may choose to customize their print settings in RealLegal E-Transcript Bundle Viewer. Customers can open a transcript in RealLegal E-Transcript Bundle Viewer, click the Tools menu, select Options, select the Transcript tab, and disable the Use court reporter settings if present option to use their own page setup settings.

Note: Customers cannot affect the page or line number integrity of a transcript, nor can they edit a transcript.

PAGE SETUP OPTIONS

Page setup options for Full-sized Transcript and Condensed Transcript include page, border, text, numbering, and advanced options. Word Index and Dictionary Report page setup options include page, border, word/word index, and numbering options. Page setup options for Cover Page, Errata Sheet, and Witness Certificate include page and border options.

- Page: Set margins, customize headers and footers, and enable cover page printing options.
- Border: Enable external and/or internal borders. External borders are page borders, they print around the edges of transcript pages. Internal borders are borders between condensed pages and between word index columns.
- Word Index: Define the number of columns, the font characteristics, the display of the Word Index (for Word Index option only), and the page numbering for the Word Index and Dictionary Report.
- Text: Define font characteristics for transcript pages, questions, and answers.
- Numbering: Define font characteristics and display of page numbers, line numbers, and timestamps.
- Condensed: Define font characteristics, display, and layout of condensed pages.
- Advanced: Append a word index, define advanced transcript spacing, print a unique transcript identifier on each page, select options for displaying signatures, and create PDF bookmarks from a linked Word Index (full-size only).
Your page layout settings do not affect the page layout settings for your customers. Customers have the capability with E-Transcript Bundle Viewer to set up page layout according to their own preferences. You do not have the ability to set up page layout parameters for your customers with E-Transcript Manager.

**Full-sized Transcript Print Options**

To format the printed layout of a full-sized transcript, select the transcript you want to format from the transcript list, click the **File** menu, select **Page Setup**, then select **Full-sized Transcript**.

**PAGE**

Set margins, customize headers and footers, and enable cover page printing options.

- **Margin Settings**: Designate margin type. Select an automatic setting from the drop-down list or select **Custom** to designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch).
- **Header and footer**: Customize the header and footer. Select a font type and size from the drop-down lists. Enable the **Bold** option to print the headers and footers in bold text.
- **Print cover page if available**: Enable this option to print the cover page. Enable the **Print blank page after cover if printing duplex** if you want the back of the cover page to be blank when you duplex print (page 1 of the transcript prints on the front of the next page rather than on the back of the cover page).

**BORDER**

Enable external borders. External borders are page borders, they print around the edges of transcript pages.

- **Style**: Select the style for the border. Enable borders on the left, right, top, and/or bottom of the page. Enable the **Shadow** option to print a shadow on the right and bottom of the page.

**TEXT**

Define font characteristics for transcript pages, questions, letters, and answers.

- **Font**: Define font characteristics. Select a font type and size from the drop-down lists. It is recommended that you select a fixed-width (a.k.a. monospace) font like Courier New for full-sized pages to avoid alignment problems. Enable the **Bold** option to print the transcript in bold text.
- **Expand font by**: Add space between letters, expanding the length of the line.
- **No header/footer first page**: Prevent the header and footer from printing on the first page.
- **Line numbers in margin**: Print the line numbers in the margin rather than as part of the text of each line. Line numbers will print outside the border, if one exists.
- **Spacing**: Define the line spacing. Selecting **Double-spacing** inserts a blank line between each line of text. Selecting **Use full page height** will fill the entire page with text.
- **Alternate font pages**: Define fonts for certain pages. Select a font type and size from the drop-down lists. Enable the **Bold** option to print the alternate pages in bold text. Enter page numbers in the **First and the last pages** fields. For example, if you want the first two pages and the last page to print as alternate font pages, type 2 in the first blank space and 1 in the second blank space.
- **Q/A bolding**: Define font characteristics for questions and answers. Also select speaker bolding options. Select an option from the drop-down list. Selecting **<none>** ensures neither questions nor answers are bold. Selecting a **Letter** option will make the letter Q and/or A bold. Enabling the **Speaker bolding** option allows you to set the speaker or the speaker plus text as bold. For example, when attorneys are speaking with the judge. When you enable **Speaker bolding > Speaker only**, sometimes E-Transcript Manager bolds other text that should not be in bold. This happens because the application determines who is the speaker based upon the appearance of a colon after capitalized text (for example, MR. SMITH). Since speaker bolding is triggered by whether a colon is present or not, there can be unexpected automatic bolding on non-speaker text on undesired words or phrases. To resolve this, the **NONSPEAKERWORDLIST.txt** file has been added for E-Transcript Manager versions 9.3 and later. This text file contains a comprehensive list of words that will not be bolded by the application. It includes words and phrases such as "BY DEPONENT:" and "REPORTED BY:".

This text file is located in the C:\ProgramData\RealLegal\ETxMgr folder. You can modify it to add/remove words you would like the application to ignore i.e. not display in bold, in your workflow. This gives you the flexibility to customize the list to your requirements. Be sure to put each addition on its own line, in all upper-case letters and include the colon. The entries do not need to be in alphabetical order.

**Note**: Administrator rights are not required to modify the text file. It is recommended that you make a copy of the text file before editing it.

**NUMBERING**

Define font characteristics and display of page numbers, line numbers, and timestamps.
• **Page numbers**: Select a font type and size for the page numbers from the drop-down lists. Enable the **Bold** option to print the numbers in bold text.

• **Align (page numbers)**: Designate where to print the page number. Click **<None>** for no page numbers. Select **In Text** to print the page numbers within the borders of the page. Click **In Margin** to print the page numbers within the margins but outside of the borders of the page.

• **Numbering options**: Select options to **Print the page number in brackets** (e.g. [1]), **Print 'Page' with Page number** (e.g. Page 1), **Swap sides on even-numbered duplex pages** (i.e. print the page numbers on the outside edge of each page when duplex printing), and/or **Inside header/footer** to print the page number in the header/footer. Enter a number in the **Do not display page numbers on the first _ pages** field to keep page numbers from printing on the designated first few pages.

• **Line numbers**: Select a font type and size for the line numbers from the drop-down lists. Enable the **Bold** option to print the numbers in bold text. Enable the **Line numbers in parentheses** to print the line numbers in parentheses (e.g. (1)). Type numbers in the **Skip first _ and the last _ pages** fields to keep line numbers from printing on the designated pages. For example, to have the first two pages and the last page print without page numbers, type 2 in the first blank space and 1 in the second blank space.

• **Timestamps**: Select a font type and size for the timestamp from the drop-down lists. Enable the **Bold** option to print the timestamp in bold text.

• **Align (timestamps)**: Designate where to print the timestamp. Click **<None>** for no timestamp, **On left** to print timestamp on the left, or **On right** to print the timestamp on the right. Select **In Text** to print the timestamp within the borders of the page. Click **In Margin** to print the timestamp within the margins but outside of the borders of the page.

ADVANCED

Append a Word Index, define advanced transcript spacing, print a unique transcript identifier on each page, select options for displaying signatures, and create PDF bookmarks from a linked Word Index.

• **Append word index**: Print the Word Index at the end of the transcript.

• **Advanced transcript spacing**: Define the vertical space to add (in 1/2 points) below the header and above the footer and/or define the horizontal space to add (in characters) between the line numbers and the transcript text.

• **Unique transcript identifier**: Print a unique identifier at the bottom of each page. Signed transcripts always print the unique identifier. The unique identifier will also print if the **Print signature details at bottom of every page** option is enabled.

• **Signed transcripts**: Select signature printing options for signed transcripts. See “Signing Transcripts Electronically (Digital Signatures)” on page 17 for more information. The optional signature seal is provided by E-Transcript Manager and is displayed here:

• **E-Transcript Manager PDF Printer**: Enable the Word Index to display as linked PDF bookmarks when printing from E-Transcript Manager to PDF and displaying in Adobe PDF Reader or Acrobat Pro. Hyphenated words (e.g. cross-functional) will be indexed but when you select them, only the first word will display with highlight in the transcript. Numbers (e.g. 50) will not index or search page numbers, but rather, they will index and search the number in the transcript text. Bookmarks will not link to an appended Word Index.

Condensed Transcript Print Options

To format the printed layout of a condensed transcript, select the transcript you want to format from the transcript list, click the **File** menu, select **Page Setup**, then select **Condensed Transcript**.

PAGE

Set margins, customize headers and footers, and enable cover page printing options.

• **Margin Settings**: Designate margin type. Select an automatic setting from the drop-down list or select **Custom** to designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch).

• **Header and footer**: Customize the header and footer. Select a font type and size from the drop-down lists. Enable the **Bold** option to print the headers and footers in bold text. If desired, enable the option to print the header and footer on each condensed page.
• **Print cover page if available.** Enable this option to print the cover page. Enable the **Print blank page after cover if printing duplex** if you want the back of the cover page to be blank when you duplex print (page 1 of the transcript prints on the front of the next page rather than on the back of the cover page).

**BORDER**

Enable external and/or internal borders. External borders are page borders, they print around the edges of transcript pages. Internal borders are borders between condensed pages and between Word Index columns.

- **Style:** Select the style for the borders. Enable external borders on the left, right, top, and/or bottom of the page. Enable the **Shadow** option to print a shadow on the right and bottom of the page. For the internal border, select a style (none, thin, single, or thick) to display a border between condensed pages.

**TEXT**

Define font characteristics for transcript pages, questions, letters, and answers.

- **Font:** Define font characteristics. Select a font type and size from the drop-down lists. It is recommended that you select a proportional font like Times New Roman for condensed pages to avoid alignment problems. Enable the **Bold** option to print the transcript in bold text.
- **Expand font by:** Add space between letters, expanding the length of the line.
- **No header/footer first page:** Prevent the header and footer from printing on the first page.
- **Line numbers in margin:** Print the line numbers in the margin rather than as part of the text of each line. Line numbers will print outside the border, if one exists. This option should be disabled for condensed transcript printing.
- **Spacing:** Define the line spacing. Selecting **Double-spacing** inserts a blank line between each line of text. Selecting **Use full page height** will fill the entire page with text.
- **Alternate font pages:** Define fonts for certain pages. Select a font type and size from the drop-down lists. Enable the **Bold** option to print the alternate pages in bold text. Enter page numbers in the **First and the last pages** fields. For example, if you want the first two pages and the last page to print as alternate font pages, type 2 in the first blank space and 1 in the second blank space.
- **Q/A bolding:** Define font characteristics for questions and answers. Also select speaker bolding options. Select an option from the drop-down list. Selecting **<none>** ensures neither questions nor answers are bold. Selecting a **Letter** option will make the letter Q and/or A bold. Enabling the **Speaker bolding** option allows you to set the speaker or the speaker plus text as bold. For example, when attorneys are speaking with the judge.

**NUMBERING**

Define font characteristics and display of page numbers, line numbers, and timestamps.

- **Page numbers:** Select a font type and size for the page numbers from the drop-down lists. Enable the **Bold** option to print the numbers in bold text.
- **Align** (page numbers): Designate where to print the page number. Click **<None>** for no page numbers. Select **In Text** to print the page numbers within the borders of the page. The **In Margin** option is for full-sized printing.
- **Numbering options:** Select options to **Print the page number in brackets** (e.g. [1]), **Print 'Page' with Page number** (e.g. Page 1), **Swap sides on even-numbered duplex pages** (i.e. print the page numbers on the outside edge of each page when duplex printing), and/or **Inside header/footer** to print the page number in the header/footer. Enter a number in the **Do not display page numbers on the first _ pages** field to keep page numbers from printing on the designated first few pages.
- **Line numbers:** Select a font type and size for the line numbers from the drop-down lists. Enable the **Bold** option to print the numbers in bold text. Enable the **Line numbers in parentheses** to print the line numbers in parentheses (e.g. (1)). Type numbers in the **Skip first _ and the last _ pages** fields to keep line numbers from printing on the designated pages. For example, to have the first two pages and the last page print without page numbers, type 2 in the first blank space and 1 in the second blank space.
- **Timestamps:** Select a font type and size for the timestamp from the drop-down lists. Enable the **Bold** option to print the timestamp in bold text.
- **Align** (timestamps): Designate where to print the timestamp. Click **<None>** for no timestamp, **On left** to print timestamp on the left, or **On right** to print the timestamp on the right. Select **In Text** to print the timestamp within the borders of the page. Click **In Margin** to print the timestamp within the margins but outside of the borders of the page.

**CONDENSED**

- **Font:** Define font characteristics. Select a font type from the drop-down list. Set the number of condensed pages to print on each sheet of paper and the layout order (vertical or horizontal) for condensed pages.
• **Numbers:** Indicate the location to print page numbers. You can indicate the location to print: numbers on each page, numbers on each sheet (the order of the page numbers - this is in addition to the page numbers on each condensed page), and/or the range (e.g. 2-5) on each full sized page of condensed pages. Select <None> to disable any or all options.

• **Print these pages full sized:** Print designated pages in full-sized. For example, to print the first 2 pages (perhaps a cover page and a blank page) and the last 3 pages full-sized instead of condensed, type 2 and 3 in the fields provided. You can also select to print all unnumbered pages in full size or prevent any pages from printing full sized (select None).

• **Space for handwritten notes:** Select a location for handwritten notes (No Notes Space, Interleaved Notes, Right Column, Notes Across Bottom, Bottom Right). If you do not want a designated space for handwritten notes, select the No Notes, Space option. Enable the Add center column note space option to create a center column space for handwritten notes.

**ADVANCED**

Append a Word Index, define advanced transcript spacing, print a unique transcript identifier on each page, and select options for displaying signatures.

• **Append word index:** Print the Word Index at the end of the transcript.

• **Advanced transcript spacing:** Define the vertical space to add (in 1/2 points) below the header and above the footer and/or define the horizontal space to add (in characters) between the line numbers and the transcript text.

• **Unique transcript identifier:** Print a unique identifier at the bottom of each page. Signed transcripts always print the unique identifier. The unique identifier will also print if the Print signature details at bottom of every page option is enabled.

• **Signed transcripts:** Select signature printing options for signed transcripts. See "Signing Transcripts Electronically (Digital Signatures)" on page 17 for more information. The optional signature seal is provided by E-Transcript Manager and is displayed here:

**Word Index Print Options**

To format the printed layout of a Word Index, select the transcript you want to format from the transcript list, click the File menu, select Page Setup, then select Word Index. See "Working with the Word Index" on page 18 for more information on reducing the number of words in the Word Index.

**PAGE**

Set margins, customize headers and footers, and enable cover page printing options.

• **Margin Settings:** Designate margin type. Select an automatic setting from the drop-down list or select Custom to designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch).

• **Header and footer:** Customize the header and footer. Select a font type and size from the drop-down lists. Enable the Bold option to print the headers and footers in bold text.

• **Print cover page if available:** Enable this option to print the cover page. Enable the Print blank page after cover if printing duplex if you want the back of the cover page to be blank when you duplex print (page 1 of the transcript prints on the front of the next page rather than on the back of the cover page).

**BORDER**

Enable external and/or internal borders. External borders are page borders, they print around the edges of transcript pages. Internal borders are borders between condensed pages and between Word Index columns.

• **Style:** Select the style for the borders. Enable external borders on the left, right, top, and/or bottom of the page. Enable the Shadow option to print a shadow on the right and bottom of the page. For the internal border, select a style (none, thin, single, or thick) to display a border between Word Index columns.

**WORD INDEX**

• **General:** Set the number of columns, the font, and the font size for the Word Index.

• **Word display:** Display the number of times the word in mentioned in the transcript next to the indexed word and/or display indexed words on separate lines.
• **Page numbering**: Automatically assign page numbers to the Word Index or start the page numbering for the Word Index on a specific page number you designate.

**NUMBERING**
Define font characteristics and display of page numbers.

- **Page numbers**: Select a font type and size for the page numbers from the drop-down lists. Enable the **Bold** option to print the numbers in bold text.
- **Align** (page numbers): Designate where to print the page number. Click **<None>** for no page numbers. Select **In Text** to print the page numbers within the borders of the page. Click **In Margin** to print the page numbers within the margins but outside of the borders of the page.
- **Numbering options**: Select options to **Print the page number in brackets** (e.g. [1]), **Print 'Page' with Page number** (e.g. Page 1), and/or **Swap sides on even-numbered duplex pages** (i.e. print the page numbers on the outside edge of each page when duplex printing).

**Dictionary Report Print Options**
A Dictionary Report provides a list of the words in the index.

To format the printed layout of a dictionary report, select the transcript you want to format from the transcript list, click the **File** menu, select **Page Setup**, then select **Dictionary Report**.

**PAGE**
Set margins, customize headers and footers, and enable cover page printing options.

- **Margin Settings**: Designate margin type. Select an automatic setting from the drop-down list or select **Custom** to designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch).
- **Header and footer**: Customize the header and footer. Select a font type and size from the drop-down lists. Enable the **Bold** option to print the headers and footers in bold text.
- **Print cover page if available**: Enable this option to print the cover page. Enable the **Print blank page after cover if printing duplex** if you want the back of the cover page to be blank when you duplex print (page 1 of the transcript prints on the front of the next page rather than on the back of the cover page).

**BORDER**
Enable external borders. External borders are page borders, they print around the edges of transcript pages.

- **Style**: Select the style for the border. Enable borders on the left, right, top, and/or bottom of the page. Enable the **Shadow** option to print a shadow on the right and bottom of the page.

**WORDS**
- **General**: Set the number of columns, the font, and the font size for the dictionary report.
- **Page numbering**: Automatically assign page numbers to the dictionary report or start the page numbering for the dictionary report on a specific page number you designate.

**NUMBERING**
Define font characteristics and display of page numbers.

- **Page numbers**: Select a font type and size for the page numbers from the drop-down lists. Enable the **Bold** option to print the numbers in bold text.
- **Align** (page numbers): Designate where to print the page number. Click **<None>** for no page numbers. Select **In Text** to print the page numbers within the borders of the page. Click **In Margin** to print the page numbers within the margins but outside of the borders of the page.
- **Numbering options**: Select options to **Print the page number in brackets** (e.g. [1]), **Print 'Page' with Page number** (e.g. Page 1), and/or **Swap sides on even-numbered duplex pages** (i.e. print the page numbers on the outside edge of each page when duplex printing).

**Cover Page Print Options**
To format the printed layout of a cover page, select the transcript you want to format from the transcript list, click the **File** menu, select **Page Setup**, then select **Cover Page**.
PAGE
Set margins for the cover page.

- **Margin Settings**: Designate margin type. Select an automatic setting from the drop-down list or select Custom to designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch).

BORDER
Enable external borders. External borders are page borders, they print around the edges of transcript pages.

- **Style**: Select the style for the border. Enable borders on the left, right, top, and/or bottom of the page. Enable the Shadow option to print a shadow on the right and bottom of the page.

Turn-in Sheet Print Options
To format the printed layout of a turn-in sheet, select the transcript you want to format from the transcript list, click the **File** menu, select **Page Setup**, then select **Turn-in Sheet**.

PAGE
Set margins for the cover page.

- **Margin Settings**: Designate margin type. Select an automatic setting from the drop-down list or select Custom to designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch).

BORDER
Enable external borders. External borders are page borders, they print around the edges of transcript pages.

- **Style**: Select the style for the border. Enable borders on the left, right, top, and/or bottom of the page. Enable the Shadow option to print a shadow on the right and bottom of the page.

Errata Sheet Print Options
To format the printed layout of an errata sheet, select the transcript you want to format from the transcript list, click the **File** menu, select **Page Setup**, then select **Errata Sheet**.

PAGE
Set margins for the cover page.

- **Margin Settings**: Designate margin type. Select an automatic setting from the drop-down list or select Custom to designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch).

BORDER
Enable external borders. External borders are page borders, they print around the edges of transcript pages.

- **Style**: Select the style for the border. Enable borders on the left, right, top, and/or bottom of the page. Enable the Shadow option to print a shadow on the right and bottom of the page.

Witness Certificate Print Options
To format the printed layout of an errata sheet, select the transcript you want to format from the transcript list, click the **File** menu, select **Page Setup**, then select **Witness Certificate**.

PAGE
Set margins for the cover page.

- **Margin Settings**: Designate margin type. Select an automatic setting from the drop-down list or select Custom to designate your own margins in the Left, Right, Top, or Bottom fields (note that 0.5 = ½ inch).

BORDER
Enable external borders. External borders are page borders, they print around the edges of transcript pages.

- **Style**: Select the style for the border. Enable borders on the left, right, top, and/or bottom of the page. Enable the Shadow option to print a shadow on the right and bottom of the page.
Previewing a Document and Modifying Print Settings Before Printing

Preview how a full-sized or condensed transcript, Word Index, dictionary report, cover page, errata sheet, or turn-in sheet will look before printing it. Adjust print settings to meet your needs to ensure your document prints to your specifications.

1. Select a transcript to print, click the **File** menu and select **Print Preview**.
2. Select an option (**Full-sized Transcript**, **Condensed Transcript**, **Word Index**, **Dictionary Report**, **Cover Page**, **Errata Sheet**, **Turn-in Sheet**, **Witness Certificate**). If an option is gray, it means there is no document of that type attached to the selected transcript.
3. The document will open in print preview.
   - Click the **Page Setup** toolbar button ( ) to format the printed layout of the document (page, border, text, numbering, advanced transcript spacing, signatures, and PDF bookmarks).
   - Zoom in or out by choosing a percentage from the **Zoom** drop-down list.
   - Move forward, back, to the end, or to the front of the document using the arrow toolbar buttons.
4. When the document meets your print specifications, click the **Print** toolbar button.

Printing a Document

Print a full-sized or condensed transcript, PDF, Word Index, dictionary report, cover page, errata sheet, turn-in sheet, or witness certificate.

1. Select a transcript to print, click the **File** menu and select **Print**.
2. Select an option (**Full-sized Transcript**, **Condensed Transcript**, **Print as PDF**, **Word Index**, **Dictionary Report**, **Cover Page**, **Errata Sheet**, **Turn-in Sheet**, **Witness Certificate**). If an option is gray, it means there is no document of that type attached to the selected transcript.
3. Select the options from the dialog provided (you can enable manual duplexing options here) and click **OK**.

Creating a PDF

Create a PDF of your full-sized or condensed transcript or of a Word Index. Ensure you have enabled the page setup settings that meet your needs (enabling PDF bookmarks, appending the Word Index, page setup, borders, fonts, numbering, spacing, and signatures). See "Page Setup" on page 25 for more information.

1. Select a transcript to save to PDF, click the **File** menu, click **Print**, click **Print as PDF**, and select an option (**Full-sized Transcript**, **Condensed Transcript**, **Word Index**).
2. Type a file name (or accept the default file name) and, if you choose, select the folder to save the PDF file to, then click **Save**. By default, documents will be saved to the **My Documents\transcripts** folder.
3. Click **Yes** to view the PDF file. See “Full-sized Transcript Print Options” on page 26 for instructions on creating a linked Word Index on the left side of your PDF file.

Creating a Single Word Index for Multiple Transcripts

By default, E-Transcript Manager automatically generates a Word Index for each transcript. You can choose to print a single Word Index for multiple transcripts. The combined Word Index can be printed but not saved.

1. Click the **Shift** or **Ctrl** key to select multiple transcripts from the transcript list.
2. Click the **File** menu and select either **Print Preview > Combined Word Index** or **Print > Combined Word Index**.

Batch Printing

Print multiple transcripts in condensed format, full-sized, and/or the Word Index at one time using batch print. For example, assume you have 10 transcripts you need to print. You need one full-sized printed copy of each transcript, three condensed print-outs, and two print-outs of each Word Index. Batch printing provides an efficient method for achieving these results.

1. Use the **Ctrl** or **Shift** key and click to select the transcripts you want to print.
2. Click the **File** menu and select **Batch Print**.
3. Add or remove transcripts from the batch print selection using the buttons provided. Click the **Reset** button to return to your original selection.
4. Click **Next**.
5. Use the **Ctrl** or **Shift** key and click to select one or all of the transcripts and type a number or use the arrow up/down keys to select the number of full-sized, condensed, and word indices from that selection that you want to print.
6. Click **Next**.
7. Select the theme you wish to apply to the transcripts from the **Theme** drop-down list and click the **OK** button. See "Working with Themes" on page 22 for more information.

8. Select printers using the drop-down list provided. Click the **Properties** button to adjust printer settings (e.g. change the quality of the printed page).

9. Click **Print**.
6 Saving Transcripts

The **Save As > Transcript** options save a copy of the E-Transcript file in another format. It does not replace the E-Transcript file. E-Transcript Manager allows you to save E-Transcripts as:

- **E-Transcript**: PTX file format that can be opened in E-Transcript Manager or E-Transcript Bundle Viewer.
- **ASCII**: Text file suitable for use with other court reporting systems, such as Amicus.
- **RTF**: Rich text format file that can be opened in word processing applications.
- **HTML**: Web page format.
- **XML**: File suitable for data interchange.

### Saving as PTX

PTX is a page layout file format used by E-Transcript Manager. PTX files are created specifically for emailing transcripts since they have a small file size.

**Note:** Each transcript must be saved with a different file name. If a transcript with the same file name already exists, you have the option to overwrite the existing file, or you can enter a different file name.

To save a copy of a transcript that is protected with a password:

1. Click the **File** menu, click **Save As**, click **Transcript**, and select **E-Transcript**.
2. Click the icon in the **Save In** field to browse for a location to save the file.
3. Type a name for the file in the **SECURE File Name** field. The default file name is the title of the transcript. An informational message is displayed as a reminder that the file is protected with a password. You will need to send this password to your customers in a separate communication (recommended). See “Sending Unlock Codes and Passwords” on page 17 for more information.
4. Optionally, click the **Theme** tab and apply a theme to the transcript. See "Working with Themes" on page 22 for more information.
5. Click **Save**.

**Note:** See "Importing (Adding) Transcripts" on page 6 and “Setting Transcript Properties and Security Options” on page 15 for more information on protecting the transcript with a password that your customers will have to enter in order to view the transcript.

To save a copy of a transcript that is not protected with a password:

1. Click the **File** menu, click **Save As**, click **Transcript**, and select **E-Transcript**.
2. Click the icon in the **Save In** field to browse for a location to save the file.
3. Select from the following two options.
   - **SECURE File Name**: Select this option to encrypt the file with Integrated Security. The default file name will be based on the title of the transcript followed by _SECURE. This is a convenient alternative to protecting the file with a password that your customers will have to enter in order to view the transcript. With Integrated Security, even though the file is encrypted, there is no requirement to enter or share a password to allow your customers to view the transcript. This option is recommended only when your customers are using specific products and versions to view transcripts. See “List of Products and Versions that are compatible with Integrated Security” on page 35 for more information. Customers using products and versions that are not compatible with Integrated Security will be prompted to enter a password to open the transcript.
   - **File Name**: Select this option to keep the file unencrypted. The default file name will be based on the title of the transcript. This option is recommended when your customers are using products and versions that do not support transcripts that are encrypted with integrated security, for example, Case Notebook 4.7 and prior. When your customers open the transcript in E-Transcript Bundle Viewer, a security warning may be presented.

**Note:** By default, both options are selected.

4. Optionally, click the **Theme** tab and apply a theme to the transcript. For more information, see "Working with Themes" on page 22.
5. Click **Save**.
LIST OF PRODUCTS AND VERSIONS THAT ARE COMPATIBLE WITH INTEGRATED SECURITY

The following products and versions support transcripts encrypted with Integrated Security.

- Case Notebook 5.0 and higher
- Case Notebook Portable E-Transcript 1.2.0 and higher
- E-Transcript Bundle Viewer 6.4 and higher
- E-Transcript Manager 9.3 and higher
- E-Transcript Reporter Edition 6.3 and higher
- West Publisher 6.4 and higher

Saving as ASCII Files

ASCII is a basic text format. Use the ASCII format to save a transcript as Amicus, Page Image (includes three options), Summation (includes options for page breaks), or Custom. To save as an ASCII file:

1. Click the **File** menu, click **Save As**, click **Transcript**, and select **ASCII**.
2. Browse for a location to save the file.
3. Type a name for the file in the **File Name** field.
4. Select an option from the **Transcript style** drop-down list: Amicus, Page Image (includes three options), Summation (includes options for page breaks), or Custom. The Custom option displays the following options:
   - **Double spaced**: Double-space the transcript text.
   - **Left margin**: Set the number of spaces between the left margin and the line numbers.
   - **Page break character**: Display a character at each page break.
   - **Text leader**: Set the number of spaces between the line number and the transcript text.
   - **Timestamps**: Display timestamps on the transcript in a designated location.
   - **Force page and line numbers, even if not on original**: Display page and line numbers on the transcript, even if they were not on the original transcript.
   - **Original header/footer**: Display the headers and footers from the original transcript on each page.
   - **Zero padded**: Place zeroes in front of each page number.
   - **Digits**: Set the number of digits in the page number. For example, if you select 4, page numbers display as 0001, 0002...
   - **Placement**: Set the location of the page numbers.
5. Click the **Save** button.

Creating and Saving as PDF

Create a PDF of your full-sized or condensed transcript or of a Word Index. Ensure you have enabled the page setup settings that meet your needs (enabling PDF bookmarks, appending the Word Index, page setup, borders, fonts, numbering, spacing, and signatures). See "Page Setup" on page 25 for more information.

1. Select a transcript to save to PDF, click the **File** menu, click **Print**, click **Print as PDF**, and select an option (Full-sized Transcript, Condensed Transcript, Word Index).
2. Type a file name (or accept the default file name) and, if you choose, select the folder to save the PDF file to, then click **Save**. By default, documents will be saved to the My Documents\transcripts folder.
3. Click **Yes** to view the PDF file. See “Full-sized Transcript Print Options” on page 26 for instructions on creating a linked Word Index on the left side of your PDF file.

Saving as RTF

RTF is an acronym for Rich Text Format. RTF files can be opened in most word processing programs.

1. Click the **File** menu, click **Save As**, click **Transcript**, and select **RTF**.
2. Browse for a location to save the file.
3. Type a name for the file in the **File Name** field.
4. Click **Save**.
Saving as HTML

You can save a transcript as HTML if you intend to place a transcript on a website.

1. Click the **File** menu, click **Save As**, click **Transcript**, and select **HTML**.
2. Browse for a location to save the file.
3. Type a name for the file in the **File Name** field.
4. Enable the **Exclude common words** option to filter out common words like "a", "the", and "that" from the Word Index. See "List of Excluded Word Index Terms" on page 19 for a list of "noise words" or words that are excluded from the Word Index in E-Transcript Manager by default.
5. Enable the **Exclude words that appear more than _ times** option and type a number as a threshold. This option allows you to set a threshold to exclude words that appear more than a specific number of times in a transcript. For example, a transcript may have the word court in it hundreds of times, but the occurrences may have little or no meaning to any of the parties reviewing your transcripts. Excluding words that appear more than 200 times may help eliminate unnecessary words (like court, in this case) from the Word Index. Exercise caution when setting this option for long transcripts. Setting it too low can eliminate important words from the Word Index.
6. Click **Save**. If prompted to create a directory for the files, click **Yes**.

Saving as XML

Save a transcript to XML if needed for data interchange.

1. Click the **File** menu, click **Save As**, click **Transcript**, and select **XML**.
2. Browse for a location to save the file.
3. Type a name for the file in the **File Name** field.
4. Click **Save**.

Converting Files to PTX

Convert files you receive in other formats to PTX.

1. Select a transcript from the transcript list to convert to PTX.
2. Click the **Transcript** menu and select **Convert to PTX**.

Working with Archives

Archiving unneeded electronic transcripts keeps transcripts accessible to E-Transcript Manager but removes them from the current project. It is recommended that you archive transcripts, rather than delete them from your hard drive. You can use the **Advanced Search** option to search any/all archives. See "Searching for Transcripts" on page 4 for more information.

**CREATING ARCHIVES AND ARCHIVING TRANSCRIPTS**

1. Create a new archive by clicking the **File** menu and selecting **New Archive**.
2. Use the **Ctrl** or **Shift** key and click to select the transcripts you intend to archive from the transcript list.
3. Click the **Move Transcript** toolbar button (Graph) or click the **Transcript** menu and select **Move Transcript**.
   - Move transcripts to an existing directory by selecting directory and clicking **OK**.
   - Click the **New** button to create a new archive folder. The folder will be placed in the Archives directory in the folder list.

**RENAMING AND MOVING ARCHIVES**

1. Select an archive in the folder list, click the **Edit** menu and select **Archive Properties**.
2. Select a new location for the archive and/or type a name for the archive in the field provided, then click **OK**.

**SAVING ARCHIVE INFORMATION**

Create a list of identifying information (e.g. title of transcript, witness name, password) about a folder in E-Transcript Manager in an Excel spreadsheet. At a later date, you can then open the spreadsheet to review details without having to retrieve individual transcripts.

1. Click the **Tools** menu and select **Save Archive As**.
2. Select a location for the file and type a name for the file in field provided.
3. Click **Save**.
OPENING ARCHIVES FROM PREVIOUS VERSIONS

Archives reside in sub-directories of the E-Transcript Manager Program Files directories. Select an archive folder and import the transcripts from the previous versions to add them to E-Transcript Manager. Below is a comprehensive list of their locations, based on what versions of E-Transcript Manager you used previously:

E-Transcript 2.0  C:\Windows
E-Transcript 3.0  C:\Program Files\e-transcript\Current
E-Transcript 3.5  C:\Program Files\e-transcript 3.5\Current
E-Transcript 4   C:\Program Files\RealLegal E-Transcript\Current\
E-Transcript 5   C:\Program Files\RealLegal E-Transcript 5.0\Current
E-Transcript 6   C:\Program Files\RealLegal E-Transcript 6.0\Current
E-Transcript 7   C:\E-Transcript Files\7.0\current

Emailing Transcripts

To email transcripts to your customers:

1. Select an individual transcript or use the Ctrl or Shift keys and click to select multiple transcript(s) to send.
2. Click the Send Transcript toolbar button ( ) or click the File menu and select Send to Email. When multiple transcripts are selected, a message is displayed to confirm that you want to send them all. Click Yes to proceed or No to cancel.
3. The Security tab is displayed.
   - If the transcript is protected with a password, the Security tab displays a message reminding you to send the password to your customers in a separate communication (recommended). See “Importing (Adding Transcripts)” on page 6 and “Setting Transcript Properties and Security Options” on page 15 for more information on protecting the transcript with a password that your customers will have to enter in order to view the transcript. See “Sending Unlock Codes and Passwords” on page 17 for more information on sending the password to your customers.

Note: Multiple transcripts cannot be sent when one or more transcripts are protected with a password. The Send to Email feature will be grayed out and cannot be selected. Undo the selection and reselect so that ALL transcripts in the selection are either protected with a password, OR unprotected.

   - If the transcript is not protected with a password, select one of the following options in the Security tab:
     - **Send Transcript(s) with Integrated Security**: Transcript(s) will be sent via email attachment with Integrated Security protection. This is a convenient alternative to securing the file with a password that your customers will have to enter in order to view the transcript. With Integrated Security, even though the file is encrypted, there is no requirement to enter or share a password to allow your customers to view the transcript. This option is recommended only when your customers are using specific products and versions to view transcripts. See “List of Products and Versions that are compatible with Integrated Security” on page 35 for more information. Customers using non-compatible products and versions will be prompted to enter a password to open the transcript.
     - **Send Transcript(s) without any Security**: Transcript(s) will be sent via email attachment without any security. This option is recommended when your customers are using products and versions that are not compatible with Integrated Security. When your customers open the transcript in E-Transcript Bundle Viewer, a security warning may be presented. Customers can select 'Don't show this again.' check box in the dialog to temporarily postpone the appearance of this security warning until after 100 transcripts without integrated security have been opened.

4. You will be prompted to select or customize a theme to apply to the transcript(s). See “Working with Themes” on page 22 for more information.
5. Click Send.
6. E-Transcript Manager opens your email system and attaches the transcript to the message. E-Transcript Manager recognizes Microsoft Outlook and Outlook Express. If you use a non-recognized email application, E-Transcript Manager may not be able to automatically open it. If you encounter this problem, manually attach a transcript to the email. Click File > Save As to save a duplicate copy of the transcript with Integrated Security. See “Saving as PTX” on page 34 for more information. Then open your email application, browse to that location, select, attach, and send the transcript.

If you are unable to send an attachment because the Send Transcript toolbar button and File > Send to Email menu are grayed out (cannot be selected), see “Troubleshooting Tips for Emailing Transcripts” on page 39 for more information, or contact Technical Support.

If your customer is unable to view an attachment:

   - Network security may block certain file types. Save a transcript as a different file type (PTX or RTF) and attempt to resend. See “Saving as PTX” on page 34 and “Saving as RTF” on page 35 for more information.
   - If you sent transcript(s) encrypted with Integrated Security, the customer may be using a non-compatible product or version to view the transcript(s). Select the Send Transcript(s) without any Security option when you email the transcript(s) to your customer.
• Ensure your customer understands how to open an email attachment.
• If you sent a PTX file, the customer may not have E-Transcript Bundle Viewer installed on their machine. Have them download the E-Transcript Bundle Viewer from https://legal.thomsonreuters.com/en/support/software-downloads/realllegal/e-transcript-bundle-viewer.

Sending Transcripts to Witness for Review

To send transcripts to your witness for review with an errata sheet and witness certificate that the witness must review and sign:

1. Select an individual transcript or use the Ctrl or Shift keys and click to select multiple transcript(s) to send.
2. Click the File menu and select Send to Witness for Review. When multiple transcripts are selected, a message is displayed to confirm that you want to send them all. Click Yes to proceed or No to cancel.
3. The Security tab is displayed.

• If the transcript is protected with a password, the Security tab displays a message reminding you to send the password to your witness in a separate communication (recommended). See “Importing (Adding Transcripts)” on page 6 and “Setting Transcript Properties and Security Options” on page 15 for more information on protecting the transcript with a password that your witness will have to enter in order to view the transcript. See “Sending Unlock Codes and Passwords” on page 17 for more information on sending the password to your witness.

Note: Multiple transcripts cannot be sent when one or more transcripts are protected with a password. The Send to Email feature will be grayed out and cannot be selected. Undo the selection and reselect so that ALL transcripts in the selection are either protected with a password, OR unprotected.

• If the transcript is not protected with a password, select one of the following options in the Security tab:
  • Send Transcript(s) with Integrated Security: Transcript(s) will be sent via email attachment with Integrated Security protection. This is a convenient alternative to securing the file with a password that your witness will have to enter in order to view the transcript. With Integrated Security, even though the file is encrypted, there is no requirement to enter or share a password to allow your witness to view the transcript. This option is recommended only when your witness is using specific products and versions to view transcripts. See “List of Products and Versions that are compatible with Integrated Security” on page 35 for more information. If your witness is using non-compatible products and versions, then they will be prompted to enter a password to open the transcript.
  • Send Transcript(s) without any Security: Transcript(s) will be sent via email attachment without any security. This option is recommended when your witness is using products and versions that are not compatible with Integrated Security. When your witness opens the transcript in E-Transcript Bundle Viewer, a security warning may be presented. Your witness can select the ‘Don’t show this again.’ check box in the dialog to temporarily postpone the appearance of this security warning until after 100 transcripts without integrated security have been opened.

4. You will be prompted to select or customize a theme to apply to the transcript(s). When you apply a theme to the transcript(s), the errata sheet and witness certificate will be added to the theme. If you do not apply a theme, then by default, a system generated errata sheet and witness certificate will be attached and sent to the witness. The system generated errata sheet and witness certificate can be customized by applying a theme. See "Working with Themes" on page 22 for more information.
5. Click Send.
6. E-Transcript Manager opens your email system and attaches the transcript to the message. E-Transcript Manager recognizes Microsoft Outlook and Outlook Express. If you use a non-recognized email application, E-Transcript Manager may not be able to automatically open it. If you encounter this problem, manually attach a transcript to the email. Click File > Save As to save a duplicate copy of the transcript with Integrated Security. See “Saving as PTX” on page 34 for more information. Then open your email application, browse to that location, select, attach, and send the transcript.

Note: All feature lockouts will automatically be applied to the PTX file sent using the Send to Witness for Review option. For example, if the feature lockouts option to lock out printing is on, then the witness will be prompted to enter a password or unlock code to prevent them from printing the transcript. Since a password or unlock code is not available in this scenario, you can provide a printable copy of the transcript to the witness if they contact you in this regard.

The witness can still print the accompanying errata sheet and witness certificate in order to review, sign, and send it back to you via email or mail.

If you are unable to send an attachment because the Send Transcript toolbar button and File > Send to Witness for Review menu is grayed out (cannot be selected), see “Troubleshooting Tips for Emailing Transcripts” on page 39 for more information, or contact Technical Support.

If your witness is unable to view an attachment:

• Network security may block certain file types. Save a transcript as a different file type (PTX or RTF) and attempt to resend. See “Saving as PTX” on page 34 and “Saving as RTF” on page 35 for more information.
• If you sent transcript(s) encrypted with Integrated Security, the witness may be using a non-compatible product or version to view the transcript(s). Select the **Send Transcript(s) without any Security** option when you email the transcript(s) to your witness.

• Ensure your witness understands how to open an email attachment.

• If you sent a PTX file, the witness may not have E-Transcript Bundle Viewer installed on their machine. Have them download the E-Transcript Bundle Viewer from [https://legal.thomsonreuters.com/en/support/software-downloads/reallegal/e-transcript-bundle-viewer](https://legal.thomsonreuters.com/en/support/software-downloads/reallegal/e-transcript-bundle-viewer).

**Troubleshooting Tips for Emailing Transcripts**

If you are using Microsoft Outlook 2016 and the **Send Transcript** toolbar button and **File > Send to Email** and/or **Send to Witness for Review** menu are grayed out (cannot be selected), then you may need to edit the **win.ini** file. The **win.ini** file is a system file that stores the basic settings for Microsoft Windows.

To edit the **win.ini** file:

1. Close E-Transcript Manager.
2. Go to **C:\WINDOWS**.
3. Right-click the **win.ini** file, select **Open with**, and choose **Notepad**.
4. Copy and paste the below lines in the **[Mail]** section.
   
   ```plaintext
   ; for 16-bit app support
   [fonts]
   [extensions]
   [mci extensions]
   [files]
   [Mail]
   MAPI= 1
   CMCDLL NAME32=mapi32.dll
   CMCDLLNAME=mapi.dll
   CMC=1
   MAPIX= 1
   MAPIXVER=1.0.0.1
   OLEMessaging=1
   ```
5. Save the file. The system may prevent you from saving the edited **win.ini** file in the **C:\Windows** folder. Save the file to a different folder, such as the desktop. Then copy and paste the file in the **C:\Windows** folder.

When you are trying to send a transcript from a web-based email service (Yahoo, Gmail, etc.), you may receive an error message, such as "The message could not be sent". Switch to a local mail client (for example, Microsoft Outlook, Windows Live 7) and send the email.

To switch to a local email client:

**Windows 7 or Vista**

1. Go to **Start** and click **Default Programs**.
2. Select **Set program access and defaults**.
3. Click the **v** icon next to **Custom** to expand the menu.
4. Under **Choose a default e-mail program**, confirm that **Use my default e-mail program** is selected. Now select **Microsoft Outlook** or the email client you are using. Also confirm that the **Enable access to this program** is checked.
5. Click **OK**.

**Windows XP**

1. Open **Internet Explorer**.
2. Click **Tools** > **Internet Options** > **Programs**.
3. Select the email client you want to use from the **Email** dropdown menu.
4. Click **OK**.

If you prefer to use a web based email service to send transcripts, save it as a PTX file on your local machine. Then create an email and attach the PTX file. Contact Technical Support if the problem persists.
Moving a Database

When you elect to move a database, E-Transcript Manager moves the MDB and everything associated with the current version of E-Transcript Manager (e.g. archives, mailboxes, turn-in sheets) to the location you specify. After you move the database, use the Tools menu > Advanced > Connect Database option to reconnect workstations to the database.

Warning: Any time you move a database, you must connect all users to the database at its new location. It is recommended that only someone familiar with networks should move the database.

What Works Well: You have installed E-Transcript Manager on two machines and moved the database to a network drive. You have connected all users to the database. All users have been adding transcripts to E-Transcript Manager, and all of the transcripts and archives on the network drive are readily available.

What Can Cause Problems: User A moves the database to a new location on the network and does not share this information with anyone. User B does not connect to the database at its new location. Instead, User B opens E-Transcript Manager and cannot find any transcripts and archives. Behind the scenes, however, E-Transcript Manager creates a new, empty database for User B at the location of the original database. User B asks around and finds out that User A was experimenting with the application and moved the database to a new location on the network. User B asks User A to move the database back to its original location. User A tries to move it back but gets a message stating that the database cannot be moved because a new database exists now.

Solution: If you are certain the new database is empty, you can delete it and move the original database back to its original location. The important point, however, is: when moving a database, you need to connect all users to the database at its new location.

Working on a Network

Use E-Transcript Manager on a network:

1. Install E-Transcript Manager on the required workstations.
2. From any workstation, open E-Transcript Manager, click the Tools menu, click Advanced, and select Move Database.
3. Navigate to the network drive where the database will reside and click Save. E-Transcript Manager moves the database and all files associated with the archives to the location you specify.
4. On each workstation click the Tools menu, click Advanced, and select Connect Database.
5. Navigate to the location of the database, select the MDB file, and click Open.
8 Working with the Mailbox Inbox and Sent Items

The Mailbox resides on secure servers at RealLegal and displays with Inbox and Sent Items folders in the folder list. The Mailbox acts as an electronic liaison between E-Transcript Manager and Reporter Edition. When you upload a turn-in sheet for reporters, the Mailbox stores it and delivers the turn-in sheet to the Reporter Edition software on the reporter's computer. When the reporter sends you a transcript from Reporter Edition, the Mailbox stores the transcript temporarily before sending it to E-Transcript Manager.

The Mailbox is updated automatically every 15 minutes. Manually update the mailbox by clicking the Check mailbox toolbar button ( ) on the toolbar. Transcripts sent via Reporter Edition initially appear bold in the work area, indicating they are unread. You can right-click a transcript and select Mark as Unread or Mark as Read to toggle the bold display of the mail on/off.

To move transcripts, select a transcript in the transcript list, click the Move Transcript toolbar button ( ) or click the Transcript menu and select Move Transcript.

When reporters send transcripts using Reporter Edition, they have the option to type messages that you can view in E-Transcript Manager.

- To view a transcript message, select the transcript, click the View menu, select Preview Pane, then select Message Text.
- To view the transcript in the preview pane, select the transcript, click the View menu, select Preview Pane, then select Transcript.
- To turn off the preview pane, click the View menu, select Preview Pane, then select None.

You can apply a theme to all incoming transcripts by clicking the Options menu and selecting Mailbox Options. Select a theme and click OK. See “Working with Themes” on page 22 for more information.

Working with Reporters Using Reporter Edition

You can connect with reporters using Reporter Edition, remove reporters from your Mailbox, and make turn-in sheets available to reporters.

MAKING TURN-IN SHEETS AVAILABLE TO REMOTE REPORTERS

E-Transcript Manager provides the ability to utilize predefined job sheets or create custom sheets you define for reporters using Reporter Edition. You can make a turn-in sheet available at any time, but it is recommended that you do it before sending Reporter Edition invitations to reporters.

1. Click the Mailbox name from the folder list in E-Transcript Manager and select Turn-in Sheet.
2. Select an option (click View to review a turn-in sheet and Set to make the selected turn-in sheet the default for reporters using your Mailbox):
   - Job Sheet: The Job Sheet replaces the Dog Sheet in previous versions of E-Transcript Manager.
   - Long Form: The Long Sheet provides many common fields.
   - Short Form: The Short Sheet is a blank turn-in sheet that reporters in the field can edit to meet their requirements.
   - Select Custom Turn-in Sheet: Upload and send custom turn-in sheets in any format you prefer (e.g. RTF or PDF). You can view, send, or remove any of the custom turn-in sheets displayed.

CONNECTING WITH REPORTERS USING REPORTER EDITION

Send an email invitation that includes a link to install E-Transcript Reporter Edition:

1. Click the Mailbox name from the folder list in E-Transcript Manager.
2. Click New Reporter.
3. Select an option (Email or Phone) and click Next. It is recommended that you select the Email option as the email will include all of the pertinent information. Phone is a legacy option that can still be used but is not recommended.
4. Type the reporter name and email in the fields provided and click Finish. E-Transcript Manager sends an email invitation to the reporter that includes a link to install Reporter Edition.
REMOVING REPORTERS FROM YOUR MAILBOX
After a reporter has installed Reporter Edition, you can click Disable to remove the reporter from your Mailbox, (e.g., you terminate a business relationship).

1. Click the Mailbox name from the folder list in E-Transcript Manager.
2. Locate the reporter you wish to remove from your Mailbox and click Disable.

SENDING TRANSCRIPTS TO REPORTERS USING REPORTER EDITION
Send transcripts to reporters you have connected with that use Reporter Edition. A reporter can then send you the file that needs editing and you can edit it and send it back for signing.

Note: If you edit a signed transcript, the signature is invalidated and it will need to be signed again. See “Attaching File and Viewing Attachments” on page 12 for instructions on working with file attachments.

1. Select an individual transcript to send.
2. Click the File menu and select Send to Reporter Edition.
3. Complete the fields as required and click Send. Note that the From field uses your RealLegal user ID.

PROVIDING SIGNATURES TO REPORTERS
When you activate E-Transcript Manager you are given a subscription to E-Transcript Signatures. Signatures in your account can be used by reporters you invite. See “Signing Transcripts Electronically (Digital Signatures)” on page 17 for more information on E-Transcript Signatures.